OL2000: Kommunikation mit Mail: Teil 2: Verfassen von Nachrichten

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 310484 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Die in diesem Artikel behandelten Informationen von: Microsoft Press.

Dieser Artikel ist Teil 2 einer Reihe von dreizehn Artikeln, die erläutert, wie Outlook 2000 verwenden, um per E-mail zu kommunizieren. Finden Sie zum Anzeigen von der anderen Artikeln in dieser Serie bitte unter der "Weitere Ressourcen" weiter unten in diesem Artikel.

Diese Informationen ist ein Auszug aus dem Aktuellen Kurs in Microsoft Outlook 2000 -Buch, Kapitel 3: "Kommunikation mit E-Mail".

Weitere Informationen

Verfassen von Nachrichten

Mit Outlook können Sie senden und Empfangen von E-mail über den Posteingang. Sie werden zuerst sendende Seite der Gleichung üben. Zu Demonstrationszwecken wird eine Erinnerungsmeldung selbst, sondern Bären Denken Sie daran, dass Sie wahrscheinlich Outlook verwenden würden e-mail Notizen oder Aufgaben Komponente für diese Art von Erinnerung, anstatt e-Mail-Nachrichten. In unseren Beispielen sollte verwenden wir interne e-Mail-Nachrichten, wenn Sie Internet-e-Mail verwenden, jedoch keine Schwierigkeiten bei folgenden zusammen.

Genommen Sie an, Sie planen eine Besprechung mit einem Client und Sie selbst die Konferenz Raum Reservierung zuerst einen Morgen Vormittag überprüfen daran erinnern möchten. angezeigt wird, gehen Sie folgendermaßen vor:

Bild minimierenBild vergrößern
 Picture of the
		  New Mail Message Button

Schaltfläche neuen e-Mail-Nachricht
  1. Klicken Sie auf Neue Nachricht , auf der Symbolleiste um ein Fenster Nachricht anzuzeigen.

    Bild minimierenBild vergrößern
     Picture of blank
				mail message
    Nachrichtenformate

    Sie können Nachrichten in einem von drei Formaten senden. Am einfachsten ist nur Text, dem Sie Sie das e-Mail-Programm kennen Ihre Nachrichtenempfänger verfügen. Outlook Rich-Text-Format kann einige Textformatierungen behandeln und kann Nachrichten an andere Outlook-Benutzer senden verwendet werden. HTML-Format können komplexe behandeln, aber kann nicht von einigen e-Mail-Programmen interpretiert werden. Um ein Standardformat anzugeben, verwenden Optionen aus dem Menü Extras , klicken Sie auf die Registerkarte Nachrichtenformat , und treffen Sie eine Auswahl aus der in dieser Nachricht senden Format Dropdown-Liste. Um das Format für eine bestimmte Nachricht zu ändern, wählen Sie den entsprechenden Befehl aus dem Menü Format .
  2. Geben Sie im Bearbeitungsfeld zu Ihren eigenen e-Mail-Adresse. (Eine Nachricht stattdessen an jemanden senden, geben Sie seine Adresse. Dieselbe Nachricht an mehr als eine Person senden, geben Sie Ihre Adressen eine nach dem anderen, getrennt durch Semikolons.) Drücken Sie dann TAB, um zum nächsten Feld zu wechseln.
  3. Um eine Rückantwortumschlägen Kopie der Nachricht zu senden, können Sie den Namen des Empfängers in das Feld CC eingeben. Lassen Sie für diese Nachricht das CC Bearbeitungsfeld durch Drücken von TAB leer.
  4. Nächste Typ bestätigen Konferenz Raum Reservierung im Betreff Bearbeitungsfeld, und drücken Sie die TAB-TASTE.
  5. Geben Sie die Nachricht selbst in den leeren Bereich am unteren Rand des Fensters. Geben Sie Folgendes: auf Konferenz überprüfen Raum B Reservierung. Es sollte um 1: 00 Uhr für zwei Stunden reserviert. Stellen Sie sicher Overhead-Projektor betrieben festgelegt ist Das Fenster sieht jetzt folgendermaßen aus:

    Bild minimierenBild vergrößern
     Picture of typed message
    Nachrichtenoptionen

    Beim Verfassen einer neuen Nachricht können Sie Optionen festlegen, indem Sie auf das Fenster Nachricht Symbolleiste die Schaltfläche Optionen . Geben Sie im Abschnitt Einstellungen an, die Wichtigkeits- und Vertraulichkeitstufen Ebenen der Nachricht. Angeben der Wichtigkeitsstufe als hoch zeigt ein Ausrufezeichen in der Nachrichtenkopfzeile. (Sie können auch die Wichtigkeit festlegen, indem Sie die Wichtigkeit: Hoch oder Wichtigkeit: Niedrig Schaltflächen auf der Symbolleiste.) Sie können die Vertraulichkeit auf Normal , Personal , Privat oder vertraulich festlegen. Wählen Sie Inhalt und Anlagen verschlüsseln Inhalt einer Nachricht nur von den Empfängern gelesen, und wählen Sie Digitale Signatur hinzufügen , um sicherzustellen, dass der Absender der Nachricht sind, im Abschnitt Sicherheit . (Sie benötigen eine digitale ID zum Implementieren von Sicherheit; Siehe die Hilfefunktion.) Im Abschnitt Abstimmungs-und Verlaufoptionen Abstimmungsschaltflächen Optionen (Siehe Tipp auf der nächsten Seite) festgelegt, und Benachrichtigung festlegen. Geben Sie im Abschnitt Übermittlungsoptionen die Speicherorte für Antworten und für die gesendete Nachricht, und legen Sie eine Übermittlung Datum, Uhrzeit und ein Ablaufdatum für die Nachricht. (Die Nachricht wird gelöscht wenn nicht von diesem Datum geöffnet.) Auch können auf dieser Registerkarte Sie eine Nachricht einer Kategorie zuweisen, indem auf die Schaltfläche Kategorien und Sie eine Auswahl vornehmen.
    Bild minimierenBild vergrößern
    
				Picture of the Send button

    die Senden-Schaltfläche
  6. Senden der Nachricht, indem auf die Schaltfläche Senden klicken. Outlook schließt das Fenster Nachricht und führt einen zwei Dinge:
    • Wenn Sie zu Ihrem e-Mail-Server verbunden sind, wird Outlook überträgt die Nachricht in den Postausgang und sendet es an den Server. Der Server sendet die Nachricht dann an den Empfänger. In diesem Fall sendet die Nachricht an Sie er da Ihre eigene e-Mail-Adresse im Bearbeitungsfeld an ist.
    • Wenn Sie nicht zu Ihrem e-Mail-Server verbunden sind, speichert Outlook die Nachricht im Postausgang, wo er wartet, bis Ihre nächste Verbindung hergestellt wird.
      Bild minimierenBild vergrößern
      
					 Picture of the Outbox icon

      der Postausgang Symbol
  7. Wenn Sie in der zweiten Gruppe sind, bestätigen Sie, dass die Nachricht wartet gesendet werden, indem auf die Schaltfläche Eigene Verknüpfungen auf der Outlook -Leiste klicken und dann auf das Symbol Postausgang klicken um den Inhalt im Arbeitsbereich anzuzeigen. Zeigen Sie dann im Posteingang Inhalt erneut, indem Sie die Gruppe Outlook-Verknüpfungen anzeigen und auf das Symbol Posteingang auf der Outlook -Leiste.

    Hinzufügen einer Signatur

    Informationen, z. B. Name, Titel Auftrag, Firmennamen oder Slogan, automatisch am Ende aller Ihrer Nachrichten hinzugefügt haben, können Sie eine Signatur erstellen. Vermeiden Sie (cutesy Bilder oder Redensarten sobald Sie ziemlich schnell mühsam sind.) Im Menü Extras Optionen auswählen. Klicken Sie auf der Registerkarte Nachrichtenformat auf Signaturauswahl und klicken Sie auf neu . Geben Sie einen Namen für die Signatur ein, und klicken Sie auf Weiter . Geben Sie Ihre Informationen in das Textfeld, formatieren Sie ihn, und klicken Sie auf Fertig stellen . Klicken Sie auf OK im Dialogfeld Signaturauswahl , überprüfen Sie die Standardsignatur, und klicken Sie auf OK . Sie können verschiedene Signaturen für verschiedene Typen von Nachrichten einrichten. Um die Standardsignatur für eine bestimmte Nachricht zu ändern, klicken Sie auf die Schaltfläche Signatur , und treffen Sie Ihre Auswahl.

    Verwenden von virtuellen Visitenkarten (Vcards)

    Sie können auf den Informationen in einem Kontakt Adresse Karte per E-mail mit einem virtuelle Visitenkarte oder Vcard übergeben. Der Inhalt der Kontakte zuerst angezeigt, und wählen dann den Kontakt, dessen Informationen Sie weitergeben möchten. Wählen Sie Weiter als vCard aus dem Menü Aktionen , und Outlook zeigt ein Fenster Nachricht mit einem Symbol für den Kontakt. Geben Sie den Empfänger und Betreff Informationen wie gewohnt geben Ihre Nachricht und senden Sie ihn auf dem Weg. Jeder, der die Nachricht öffnet kann doppelklicken Anzeigen der Adresse Karte für den Kontakt, fügen Sie beliebige zusätzliche Informationen und klicken Sie auf Speichern und schließen , um die Informationen in Ihren eigenen Kontaktliste speichern.

    Abstimmungsschaltflächen

    Sie können e-Mail-Nachrichten mit Abstimmungsschaltflächen an Ihre Kollegen über alles von Officer Wahlen, die Zuständigkeit für die Betriebsausflug Informationsbeschaffung von senden. Zuzeigen Sie eine neue Nachricht an, und klicken Sie dann auf der Symbolleiste auf Optionen . Aktivieren Sie unter Abstimmungs-und Verlaufoptionen das Kontrollkästchen Mit Abstimmungs-Schaltflächen Abschnitt und klicken Sie auf den Pfeil nach rechts Bearbeitungsfeld, um Namen für Abstimmungsschaltflächen zu wählen. Um Ihren eigenen Namen verwenden, geben Sie diese in das Bearbeitungsfeld durch Semikolons trennen. Klicken Sie auf Schließen , und Senden der Nachricht. Wenn die Nachricht geöffnet ist, zeigt Outlook die Abstimmungsschaltflächen am oberen Rand des Fensters. Empfänger klicken Sie auf die gewünschte Schaltfläche, und senden die Antwort mit oder ohne vorherige Bearbeitung.

Weitere Informationsquellen

Weitere Informationen finden Sie folgenden Artikel der Microsoft Knowledge Base:
307377OL2000: Kommunikation mit Mail: Teil 1: verwenden den Posteingang
310485OL2000: Kommunikation mit Mail: Teil 3: schnell Adressieren von Nachrichten
310486OL2000: Kommunikation mit Mail: Teil 4: Anfügen von Dateien an Nachrichten
310491OL2000: Kommunikation mit Mail: Teil 5: Senden und Abrufen von Nachrichten
310487OL2000: Kommunikation mit Mail: Teil 6: Nachrichten beantworten
310488OL2000: Kommunikation mit Mail: Teil 7: Weiterleiten von Nachrichten
310489OL2000: Kommunikation mit Mail: Teil 8: Löschen von Nachrichten
307438OL2000: Kommunikation mit Mail: Teil 9: Verwalten von Nachrichten
310580OL2000: Kommunikation mit Mail: Teil 11: Ordner verwenden
310581OL2000: Kommunikation mit Mail: Teil 12: Verschieben von Nachrichten
310582OL2000: Kommunikation mit Mail: Teil 13: Verwalten von Nachrichten mit dem Regel-Assistenten

Informationsquellen

Die Informationen in diesem Artikel ist ein Auszug aus dem Aktuellen Kurs in Microsoft Outlook 2000 -Buch, veröffentlicht von Microsoft Press.

Bild minimierenBild vergrößern
Picture
		  of Quick Course book

http://www.microsoft.com/mspress/books/4556.aspx


Weitere Informationen zu dieser Publikation und anderen Microsoft Press-Titeln finden Sie unter
http://www.microsoft.com/mspress/books/4556.aspx
.

Eigenschaften

Artikel-ID: 310484 - Geändert am: Freitag, 31. August 2007 - Version: 4.3
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2000
  • Microsoft Outlook 2000 Service Pack 1
Keywords: 
kbmt kbhowto KB310484 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 310484
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com