OL2000: Comunicazione tramite posta elettronica: parte 2: composizione di messaggi

Traduzione articoli Traduzione articoli
Identificativo articolo: 310484 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

Le informazioni contenute in questo articolo sono fornite da: Microsoft Press.

In questo articolo Ŕ la seconda parte di una serie di tredici articoli che spiegano come utilizzare Outlook 2000 per comunicare tramite posta elettronica. Per visualizzare altri articoli in questa serie, vedere "Ulteriori riferimenti" pi¨ avanti in questo articolo.

Le informazioni di questo articolo sono tratte dalla Rubrica Rapido corso in Microsoft Outlook 2000 , capitolo 3: "Comunicazioni con posta elettronica".

Informazioni

Composizione di messaggi

Con Outlook, si sia inviare e ricezione posta elettronica tramite la cartella Posta in arrivo. ╚ verrÓ esercitarsi prima il lato di invio dell'equazione. A scopo dimostrativo, si verranno promemoria messaggi inviati a se stessi, ma tenere presente che si utilizza Outlook note o attivitÓ componente per questo tipo di promemoria, anzichÚ di posta elettronica. In nostri esempi, utilizziamo la posta elettronica interno, ma se si utilizza la posta elettronica Internet, Ŕ non necessario disporre segue difficoltÓ nell'insieme.

Si supponga si pianifica una riunione con un client e per ricordarsi di controllare la prenotazione della sala conferenza prima cosa Domani mattina. Attenersi alla seguente procedura:

Riduci l'immagineEspandi l'immagine
 Picture of the
		  New Mail Message Button

pulsante nuovo messaggio
  1. Fare clic sul pulsante Nuovo messaggio sulla barra degli strumenti per visualizzare una finestra di messaggio.

    Riduci l'immagineEspandi l'immagine
     Picture of blank
				mail message
    formati dei messaggi

    ╚ possibile inviare i messaggi in uno dei tre formati. Il pi¨ semplice Ŕ testo normale, che Ŕ possibile utilizzare quando non si conosce quale programma di posta elettronica destinatari del messaggio Ŕ. Formato RTF di Outlook gestibile alcuni formattazione del testo e pu˛ essere utilizzato per inviare messaggi ad altri utenti di Outlook. HTML formato possibile gestire la formattazione pi¨ complessa, ma non pu˛ essere interpretato da alcuni programmi di posta elettronica. Per specificare un formato predefinito, scegliere Opzioni dal menu Strumenti , fare clic sulla scheda Formato posta ed effettuare una selezione dal Invia il messaggio in questo formato elenco a discesa. Per modificare il formato di uno specifico messaggio, scegliere il comando appropriato dal menu formato dei comandi.
  2. Nella casella di testo per digitare il proprio indirizzo di posta elettronica. (Per inviare un messaggio a un altro utente, invece, immettere il proprio indirizzo. Per inviare il messaggio stesso a pi¨ di un utente, immettere gli indirizzi, uno dopo l'altro, separati da punti e virgola.) Quindi premere TAB per spostarsi alla casella successiva.
  3. Per inviare una copia per conoscenza del messaggio, Ŕ possibile immettere il nome del destinatario nella casella CC . Per questo messaggio, lasciare vuota la casella di modifica CC premendo TAB.
  4. Conferma conferenza spazio prenotazione nell' oggetto di tipo successiva casella di modifica e TAB.
  5. Immettere il messaggio stesso nell'area vuota nella parte inferiore della finestra. Digitare quanto segue: prenotazione spazio B controllo sulla conferenza. DovrÓ essere prenotata alle 1: 00 PM per due ore. Assicurarsi che proiettore sia impostato up. La finestra Ŕ ora simile al seguente:

    Riduci l'immagineEspandi l'immagine
     Picture of typed message
    Opzioni dei messaggi

    Durante la composizione di un nuovo messaggio, Ŕ possibile impostare le opzioni facendo clic sul pulsante Opzioni barra degli strumenti della finestra di messaggio. Nella sezione Impostazioni messaggio , specificare i livelli di prioritÓ e riservatezza del messaggio. Specificando l'importanza come livello elevati consente di visualizzare un punto esclamativo nell'intestazione del messaggio. (╚ possibile impostare il livello di prioritÓ, fare clic sul prioritÓ: alta o prioritÓ: bassa pulsanti sulla barra degli strumenti.) ╚ possibile impostare il livello di riservatezza su normale , personale , privato o riservato . Nella sezione protezione , Ŕ necessario selezionare Crittografa contenuto e allegati per rendere il contenuto di un messaggio leggibile solo per i destinatari e selezionare Aggiungi firma digitale per verificare che Ŕ il mittente del messaggio. (╚ necessario un ID digitale per implementare la protezione; vedere la funzione di Guida in linea.) Nella sezione Voto E opzioni di verifica , Ŕ possibile impostare il voto di opzioni (vedere la descrizione nella pagina successiva) e specificare le opzioni di notifica. Nella sezione Opzioni di recapito specificare percorsi per le risposte e per il messaggio inviato e impostare una data di consegna/ora e una data di scadenza per il messaggio. (Il messaggio viene eliminato se non aperto da questa data.) Anche in questa scheda Ŕ possibile assegnare un messaggio a una categoria facendo clic sul pulsante categorie ed eseguendo una selezione.
    Riduci l'immagineEspandi l'immagine
    
				Picture of the Send button

    pulsante Invia il
  6. Inviare il messaggio, fare clic sul pulsante Invia . Outlook si chiude la finestra di messaggio ed esegue una delle seguenti operazioni:
    • Se si Ŕ connessi al server di posta elettronica, Outlook trasferisce il messaggio di posta in uscita e la invia quindi al server. Il server invia quindi il messaggio al destinatario. In questo caso, invierÓ il messaggio all'utente perchÚ Ŕ la casella di modifica per il proprio indirizzo di posta elettronica.
    • Se non si Ŕ connessi al server di posta elettronica, di Outlook il messaggio vengono memorizzati nella posta in uscita, dove rimane in attesa finchÚ non viene effettuata la connessione successiva.
      Riduci l'immagineEspandi l'immagine
      
					 Picture of the Outbox icon

      posta in uscita dell'icona
  7. Se si Ŕ in quest'ultimo gruppo, Ŕ necessario verificare che il messaggio Ŕ in attesa di invio fare clic sul pulsante Collegamenti sulla barra di Outlook e quindi scegliendo l'icona posta in uscita per visualizzarne il contenuto nell'area di lavoro. Quindi visualizzare nuovamente contenuto della cartella Posta in arrivo visualizzando il gruppo di collegamenti ad Outlook e fare clic sull'icona posta in arrivo sulla barra di Outlook .

    Aggiunta di una firma

    Per informazioni, ad esempio il nome, titolo del processo, nome della societÓ o slogan, aggiunto automaticamente alla fine di tutti i messaggi di posta, Ŕ possibile creare una firma. (Evitare cutesy immagini o sayings man mano che diventano fastidiosa piuttosto rapidamente.) Scegliere Opzioni dal menu Strumenti . Nella scheda Formato posta , fare clic sul pulsante Selezione firma e fare clic su Nuovo . Immettere un nome per la firma e fare clic su Avanti . Digitare le informazioni nella casella di testo, formattarlo e fare clic su Fine . Fare clic su OK nella finestra di dialogo Selezione firma , verificare la firma predefinita e fare clic su OK . ╚ possibile impostare firme diverse per diversi tipi di messaggi. Per modificare la firma predefinita per un messaggio specifico, fare clic sul pulsante firma ed effettuare la selezione.

    utilizzando virtual business card (vcards)

    ╚ possibile passare alle informazioni contenute nella scheda indirizzo di un contatto tramite posta elettronica con un biglietto da visita virtuale, o vcard. Visualizzare innanzitutto il contenuto dei contatti e quindi selezionare il contatto le cui informazioni si desidera passare. Scegliere Inoltra come vCard dal menu Azioni e Outlook visualizza una finestra di messaggio con un'icona per il contatto. Immettere il destinatario e informazioni del soggetto come di consueto, digitare il messaggio e inviarlo in modo. Chiunque apre il messaggio pu˛ utilizzare l'icona per visualizzare la scheda indirizzo del contatto, aggiungere eventuali informazioni aggiuntive e fare clic su Salva E Chiudi per salvare le informazioni nel proprio elenco di contatti.

    voto

    ╚ possibile inviare messaggi di posta elettronica con pulsanti di voto per ottenere input da colleghi su qualsiasi elezioni responsabile per l'utente per la gita aziendale. Visualizzare una nuova finestra del messaggio e quindi scegliere il pulsante Opzioni barra degli strumenti. Selezionare la casella di controllo Usa pulsanti di voto di Voto E opzioni di verifica sezione, quindi sulla freccia a destra della relativa casella di modifica per selezionare i nomi dei pulsanti di voto. Per utilizzare nomi personalizzati, digitare tali nella casella di testo, separandoli con punti e virgola. Fare clic su Chiudi e quindi inviare il messaggio. Quando viene aperto il messaggio, in Outlook vengono visualizzati i pulsanti di voto nella parte superiore della finestra. Destinatari fare clic sul pulsante desiderato e inviano la risposta con o senza modificarlo.

RISORSE AGGIUNTIVE

Per ulteriori informazioni, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportati di seguito:
307377OL2000: Comunicazione tramite posta elettronica: parte 1: utilizzo posta in arrivo
310485OL2000: Comunicazione tramite posta elettronica: parte 3: Addressing rapidamente messaggi
310486OL2000: Comunicazione tramite posta elettronica: parte 4: associazione di file a messaggi
310491OL2000: Comunicazione tramite posta elettronica: parte 5: invio e recupero di messaggi
310487OL2000: Comunicazione tramite posta elettronica: parte 6: risposta ai messaggi
310488OL2000: Comunicazione tramite posta elettronica: parte 7: inoltro di messaggi
310489OL2000: Comunicazione tramite posta elettronica: parte 8: eliminazione dei messaggi
307438OL2000: Comunicazione tramite posta elettronica: parte 9: organizzazione dei messaggi
310580OL2000: Comunicazione tramite posta elettronica: parte 11: utilizzo di cartelle
310581OL2000: Comunicazione tramite posta elettronica: parte 12: spostamento di messaggi
310582OL2000: Comunicazione tramite posta elettronica: parte 13: organizzazione dei messaggi con la creazione guidata regole

Riferimenti

Le informazioni in questo articolo sono tratte dal Corso veloce in Microsoft Outlook 2000 , pubblicato da Microsoft Press.

Riduci l'immagineEspandi l'immagine
Picture
		  of Quick Course book

http://www.microsoft.com/mspress/books/4556.aspx


Per ulteriori informazioni su questa pubblicazione e su altri volumi Microsoft Press, visitare il seguente sito Web Microsoft
http://www.microsoft.com/mspress/books/4556.aspx
.

ProprietÓ

Identificativo articolo: 310484 - Ultima modifica: venerdý 31 agosto 2007 - Revisione: 4.3
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2000 Service Pack 1
Chiavi:á
kbmt kbhowto KB310484 KbMtit
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 310484
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com