Partie 5 « communication avec la messagerie électronique » dans Outlook 2000: « envoi et récupérer les messages »

Traductions disponibles Traductions disponibles
Numéro d'article: 310491 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Sommaire

Résumé

Les informations traitées dans cet article sont fournies par : Microsoft Press.

Cet article fait partie 5 d'une série d'articles treize qui expliquent comment utiliser Outlook 2000 pour communiquer par courrier électronique. Pour afficher les articles correspondants dans cette série, Veuillez voir « ressources supplémentaires » section plus loin dans cet article.

Cette information est un extrait de l'ouvrage cours standard dans Microsoft Outlook 2000 chapitre 3: « communication avec messagerie ».

Plus d'informations

Envoi et la récupération de messages

Si vous êtes connecté à votre serveur de messagerie électronique, vous disposez à présent trois nouveaux en-têtes de message affichés dans l'espace de travail. Si vous n'êtes pas connecté, vous devez se connecter et envoyer les messages stockés dans votre boîte d'envoi. Vous souhaitez également vérifier si vous avez les messages. Voici comment procéder envoyer et extraire des messages :

Réduire cette imageAgrandir cette image
 Picture of the
		  Send/Receive Button

bouton de l'envoi/réception Cliquez sur bouton Autres boutons de la barre d'outils Standard , puis, dans la palette pointant vers le bas, cliquez sur le bouton Envoyer/recevoir . (Si Outlook est configuré pour plus d'un service électronique, choisissez Envoyer/recevoir dans le menu Outils puis puis choisissez le service que vous souhaitez ou tous les comptes .) Outlook vous informe qu'il est la vérification des nouveaux messages et envoyer des messages sortants. (Les utilisateurs de messagerie Internet devrez Entrez tout d'abord un nom d'utilisateur et le mot de passe.)

Lorsque Outlook est terminé, elle affiche le nombre de nouveaux messages entre parenthèses à côté de l'icône de boîte de réception dans la barre Outlook et affiche une icône d'enveloppe dans la barre d'état. Il peut également paraître une alerte pour annoncer l'arrivée des messages, et cela peut vous déconnecter de votre serveur de messagerie.

symboles de message de boîte de réception

La première colonne de la fenêtre de la boîte de réception affiche un point d'exclamation si l'expéditeur a indiqué que le message est de haute priorité. Une flèche vers le bas indique qu'un message est de faible priorité. La deuxième colonne de la fenêtre de la boîte de réception affiche les symboles indiquant l'état de chaque message. Les symboles plus courants affichent les si le message a été lu--une enveloppe ouverte--ou ne pas lit, une enveloppe fermée. (Pour une liste détaillée des autres symboles, recherchez symbole dans la fonction d'aide.) La troisième colonne affiche une icône d'indicateur si le message a été marqué. La quatrième colonne affiche une icône de trombone si le message d'une pièce jointe.

Si vous êtes définitivement connecté à votre serveur de messagerie ou que vous deviez manuellement récupérer vos messages, le volet d'en-tête de message maintenant ressemble à ceci :

Réduire cette imageAgrandir cette image

		  Picture of the message header pane
Jusqu'à ce que vous lisez un message, son en-tête s'affiche dans type gras. Icônes sur la gauche plus sur le message. Nous allons lire maintenant un message :
  1. Cliquez sur l'en-tête du message avec la pièce jointe (celui avec le trombone-voir le conseil sur la page en vis-à-vis) pour afficher son contenu dans le volet d'aperçu ci-dessous.
  2. Double-cliquez maintenant sur le même en-tête de message pour l'afficher dans une fenêtre :

    Réduire cette imageAgrandir cette image
     Picture of
				the message displayed in window
  3. Pour lire la pièce jointe, double-cliquez simplement sur elle. La boîte de dialogue affichée sur la page suivante peut s'afficher. Marquer les messages

    Marquer les messages appelle l'attention sur les et indique qu'une action doit à prendre. Vous pouvez marquer des messages que vous avez reçus, ainsi que les messages que vous envoyez. Pour marquer un message reçu afin que vous pouvez rappeler pour faire quelque chose en même temps, il vous suffit de cliquez avec le bouton droit sur le message et de choisissez Indicateur pour le suivi dans le menu contextuel. Dans l' indicateur À zone d'édition, sélectionnez une action qui doit être effectuées, such as appel ou de répondre . Dans l' Échéance avant zone d'édition, vous pouvez spécifier la date à laquelle vous souhaitez achever la tâche de suivi. Pour marquer un message sortant, sélectionnez Indicateur pour suivre dans le menu Actions dans la fenêtre de message. Renseignez ensuite l' indicateur À et Échéance avant les zones que nécessaire d'édition cliquez sur OK. Lorsque le destinataire reçoit le message, Outlook affiche le symbole indicateur en regard de l'en-tête du message. Lorsque le message est ouvert dans sa propre fenêtre, Outlook affiche le type d'action est demandé en haut du message. Pour indiquer que vous avez pris soin de la tâche, vous pouvez cliquez avec le bouton droit sur le message et cliquez sur indicateur terminé dans le menu contextuel pour changer la couleur de l'indicateur en blanc ou sur Supprimer l'indicateur pour supprimer l'icône d'indicateur.

    Marquage des messages

    Lorsque vous sélectionnez un en-tête de message non lu, Outlook supprime le le gras après quelques secondes, car il suppose que vous avez lire le message dans le volet de visualisation. Vous pouvez effectuer manuellement cette modification en appuyant sur Marquer comme lire ou Sélectionnez toutes les sous lire à partir du menu Edition . Vous pouvez également choisir non Marquer comme lu faire ressortir un en-tête de message. Pour afficher uniquement les non lus messages (ceux que vous avez lu vraiment pas et ceux que vous avez marqués comme non lus), cliquez sur Affichage actuel , puis sur messages non lus dans le menu Affichage .
    Réduire cette imageAgrandir cette image
    
				Picture of the Opening Mail Attachment dialog box
  4. Parce que vous connaissez que ce fichier provenance d'un endroit sûr (votre propre disque dur), cliquez sur l'option ouvrir son et cliquez sur OK pour ouvrir la pièce jointe dans le programme dans lequel il a été créé. Puis fermez le programme pour revenir à Outlook.

RESSOURCES SUPPLÉMENTAIRES

Pour plus d'informations, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :
307377 OL2000 : communication par courrier électronique : partie 1: à l'aide de la boîte de réception
310484 OL2000 : communication par courrier électronique : partie 2: Création de messages
310485 OL2000 : communication par courrier électronique : partie 3: adresses rapidement les messages
310486 OL2000 : communication par courrier électronique : partie 4: association de fichiers aux messages
310487 OL2000 : communication par courrier électronique : partie 6: répondre à des messages
310488 OL2000 : communication par courrier électronique : partie 7: transfert de messages
310489 OL2000 : communication par courrier électronique : partie 8: Suppression des messages
307438 OL2000 : communication par courrier électronique : partie 9: organisation des messages
310580 OL2000 : communication par courrier électronique : partie 11: à l'aide de dossiers
310581 OL2000 : communication par courrier électronique : partie 12 : déplacement des messages
310582 OL2000 : communication par courrier électronique : partie 13 : organisation des messages avec l'Assistant

Références

Les informations contenues dans cet article sont un extrait le livre cours standard dans Microsoft Outlook 2000 , publié par Microsoft Press.

Réduire cette imageAgrandir cette image
Picture
		  of Quick Course book

http://www.microsoft.com/mspress/books/4556.aspx

En savoir plus sur les Quick Course in Microsoft Outlook 2000

Pour plus d'informations sur cette publication et d'autres titres Microsoft Press, consultez http://mspress.microsoft.com.

Propriétés

Numéro d'article: 310491 - Dernière mise à jour: lundi 24 février 2014 - Version: 3.5
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Outlook 2000 Standard
  • Microsoft Outlook 2000 Service Pack 1
Mots-clés : 
kbnosurvey kbarchive kbmt kbsendmail kbreceivemail kbhowto KB310491 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 310491
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com