Artikel-ID: 310608 - Geändert am: Dienstag, 23. Oktober 2001 - Version: 1.1

Die Remoteunterstützung funktioniert nicht, wenn Windows-Firewall aktiviert ist

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Problembeschreibung

Wenn ein Experte Verbindung zu einem unerfahrenen herstellt eine, wird möglicherweise der Experte folgende Fehlermeldung:
Die Remoteunterstützungsverbindung konnte nicht hergestellt werden. Überprüfen Sie die Netzwerkeinstellungen oder ob die Einladung abgelaufen ist oder vom anderen Teilnehmer zurückgezogen wurden.

Ursache

Dieses Problem kann auftreten, wenn die Windows-Firewall aktiviert wurde, nachdem die Remoteunterstützungseinladung erstellt wurde.

Lösung

Verwenden Sie eines der folgenden Methoden, um dieses Problem zu umgehen.
  • Erstellen Sie eine neue Remoteunterstützungseinladung, während die ICF aktiviert ist, und dann senden Sie die neue Einladung an den Experten.
  • Deaktivieren Sie die Windows-Firewall, während der Experte versucht, die Remoteunterstützungs Einladung herzustellen.
  • Starten Sie Computer des unerfahrenen Benutzers neu, und lassen anschließend der Experte die Remoteunterstützungssitzung einzurichten.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Weitere Informationen

Weitere Informationen, die Windows-Firewall finden Sie die Artikel der Microsoft Knowledge Base:
283673  (http://support.microsoft.com/kb/283673/EN-US/ ) Gewusst wie: Aktivieren das Internet Connection Firewall Feature

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 310608  (http://support.microsoft.com/kb/310608/en-us/ )
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