MacWDX: Fehlermeldung "Microsoft Word wurde unerwartet beendet" beim Öffnen von Word

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Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
312209 MacWDX: Error Message When You Open Word: The Application Microsoft Word Has Unexpectedly Quit
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Problembeschreibung

Wenn Sie Microsoft Word X für den Macintosh starten und ein neues (leeres) Dokument aus dem Projektkatalog oder auf der Basis einer installierten Word-Vorlage erstellen, wird Ihnen die folgende Fehlermeldung angezeigt (sinngemäß):
Microsoft Word wurde unerwartet beendet.

Das System und andere Anwendungen sind davon nicht betroffen.
Diese Fehlermeldung wird Ihnen auch angezeigt, wenn Sie den Projektkatalog deaktivieren und unmittelbar nach dem Start von Word ein leeres Dokument öffnen.

Ursache

Dieses Verhalten kann durch eine beschädigte Vorlage ausgelöst werden. Bei dieser Vorlage kann es sich um die Vorlage "Normal" oder eine andere Vorlage handeln, die Sie aus dem Projektkatalog auswählen. Diese Vorlage ist möglicherweise so schwer beschädigt, dass Word sie nicht verarbeiten kann, oder aber beim Start versucht, sie zu reparieren.

Weitere mögliche Ursachen dieses Verhaltens sind eine beschädigte Schriftart oder ein Konflikt mit der Toast Titanium-Vorschau. Weitere Informationen zur Behandlung der geschilderten Probleme finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
313488 MacOFFX: Program Unexpectedly Quits After You Click OK in the Project Gallery
313535 MacOFFX: Office v. X Program Unexpectedly Quits After the Splash Screen Appears

Abhilfe

Führen Sie die folgenden Schritte in der angegebenen Reihenfolge aus, um dieses Problem zu beheben.

Beschädigte Vorlage "Normal"

Führen Sie zunächst einen sauberen Neustart von Word aus, um zu ermitteln, ob das Problem durch eine beschädigte Vorlage "Normal" verursacht wird. Gehen Sie hierzu folgendermaßen vor:
  1. Wählen Sie das Word-Symbol aus, drücken Sie die [Umschalttaste] und klicken Sie anschließend im Menü Datei auf Öffnen. Word wird unter Umgehung aller Einstellungen mit Ausnahme der Standardeinstellungen gestartet.
  2. Versuchen Sie, ein neues leeres Dokument aus dem Projektkatalog zu erstellen.
Führen Sie bitte folgende Schritte aus, falls Word beendet wird, während Sie ein leeres Dokument erstellen:
  1. Öffnen Sie den Ordner "Microsoft Office X" und anschließend den Ordner "Vorlage".
  2. Suchen Sie die Vorlagendatei "Normal". Diese befindet sich in der Regel im Stammverzeichnis des Ordners "Vorlage".
  3. Wenn Sie diese Datei gefunden haben, ziehen Sie sie bitte in den Papierkorb.
  4. Starten Sie Word. Word stellt die Vorlage "Normal" automatisch aus den internen Einstellungen wieder her.
Anmerkung: Wenn Sie die Vorlage "Normal" löschen, werden auch die folgenden Elemente gelöscht:
  • Alle AutoText-Einträge
  • AutoKorrektur-Einträge mit Formatierung
  • Benutzerdefinierte Makros, Symbolleisten und Formatvorlagen
AutoKorrektur-Einträge im Nur-Text-Format bleiben verfügbar.

Beschädigte Word-Vorlage

Sollte Word bei der Verwendung einer Word-spezifischen Vorlage (zum Beispiel den unter Business Forms oder Home Essentials gespeicherten) beendet werden, ersetzen Sie die verdächtige Vorlage durch eine frische Kopie von der Office v. X-CD-ROM. Gehen Sie hierzu folgendermaßen vor:
  1. Öffnen Sie den Ordner "Microsoft Office X" und anschließend den Ordner "Vorlage".
  2. Gehen Sie zu dem Ordner, der die verdächtige Vorlage enthält.
  3. Ziehen Sie die verdächtige Vorlage in den Papierkorb.
  4. Legen Sie die Microsoft Office v. X CD-ROM in Ihr CD-ROM- oder DVD-ROM-Laufwerk ein. Suchen Sie dann die Originalversion der betreffenden Vorlage. Diese sollte sich an demselben Speicherort befinden, an dem sie sich auf der Festplatte befand.
  5. Ziehen Sie eine Kopie der Vorlage in den Vorlagenordner, in dem sich zuvor die verdächtige Vorlage befand.
  6. Starten Sie Word und verwenden Sie dann die neue Kopie der Vorlage.
Handelt es sich bei der Vorlage um eine von Ihnen selbst erstellte Vorlage, müssen Sie diese in den Papierkorb ziehen und dann neu erstellen.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Eigenschaften

Artikel-ID: 312209 - Geändert am: Donnerstag, 13. Februar 2014 - Version: 2.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word X für Macintosh
Keywords: 
kbnosurvey kbarchive kbbug kbdta kbpending KB312209
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