E-postmeddelanden skickas eller tas inte emot automatiskt vid start i Outlook

Ursprungligt KB-nummer: 312336

Symptom

När du startar Microsoft Outlook utför Outlook inte automatiskt en sändnings- och mottagningsåtgärd för att ladda ned meddelanden från servern.

Orsak

Det här beteendet kan inträffa på grund av en skadad grupp för skicka/ta emot i Outlook.

Lösning för Outlook 2007 och tidigare versioner

Lös problemet genom att skapa en ny grupp för skicka/ta emot i Outlook:

  1. verktygsmenyn pekar du på Inställningar för skicka/ta emot och väljer sedan Definiera grupper för skicka/ta emot.
  2. Under Gruppnamn väljer du gruppen och sedan Kopiera.
  3. Under Skicka/ta emot gruppnamn skriver du det nya gruppnamnet och väljer sedan OK.
  4. Under Gruppnamn väljer du det gamla gruppnamnet.
  5. Under både När Outlook är online och När Outlook är offline avmarkerar du kryssrutan Inkludera den här gruppen i Skicka/ta emot (F9).
  6. Välj Stäng.
  7. Avsluta Outlook och starta sedan om Outlook.

Lösning för Outlook 2010 och senare versioner

Lös problemet genom att skapa en ny grupp för skicka/ta emot i Outlook:

  1. Välj Arkiv och sedan Alternativ.
  2. Välj fliken Avancerat.
  3. I avsnittet Sök efter skicka och ta emot väljer du Skicka/ta emot.
  4. Under Gruppnamn väljer du gruppen och sedan Kopiera.
  5. Under Skicka/ta emot gruppnamn skriver du det nya gruppnamnet och väljer sedan OK.
  6. Under Gruppnamn väljer du det gamla gruppnamnet.
  7. Under både När Outlook är online och När Outlook är offline avmarkerar du kryssrutan Inkludera den här gruppen i Skicka/ta emot (F9).
  8. Välj Stäng.
  9. Avsluta Outlook och starta sedan om Outlook.