E-postmeddelanden skickas eller tas inte emot automatiskt vid start i Outlook
Ursprungligt KB-nummer: 312336
Symptom
När du startar Microsoft Outlook utför Outlook inte automatiskt en sändnings- och mottagningsåtgärd för att ladda ned meddelanden från servern.
Orsak
Det här beteendet kan inträffa på grund av en skadad grupp för skicka/ta emot i Outlook.
Lösning för Outlook 2007 och tidigare versioner
Lös problemet genom att skapa en ny grupp för skicka/ta emot i Outlook:
- På verktygsmenyn pekar du på Inställningar för skicka/ta emot och väljer sedan Definiera grupper för skicka/ta emot.
- Under Gruppnamn väljer du gruppen och sedan Kopiera.
- Under Skicka/ta emot gruppnamn skriver du det nya gruppnamnet och väljer sedan OK.
- Under Gruppnamn väljer du det gamla gruppnamnet.
- Under både När Outlook är online och När Outlook är offline avmarkerar du kryssrutan Inkludera den här gruppen i Skicka/ta emot (F9).
- Välj Stäng.
- Avsluta Outlook och starta sedan om Outlook.
Lösning för Outlook 2010 och senare versioner
Lös problemet genom att skapa en ny grupp för skicka/ta emot i Outlook:
- Välj Arkiv och sedan Alternativ.
- Välj fliken Avancerat.
- I avsnittet Sök efter skicka och ta emot väljer du Skicka/ta emot.
- Under Gruppnamn väljer du gruppen och sedan Kopiera.
- Under Skicka/ta emot gruppnamn skriver du det nya gruppnamnet och väljer sedan OK.
- Under Gruppnamn väljer du det gamla gruppnamnet.
- Under både När Outlook är online och När Outlook är offline avmarkerar du kryssrutan Inkludera den här gruppen i Skicka/ta emot (F9).
- Välj Stäng.
- Avsluta Outlook och starta sedan om Outlook.
Feedback
https://aka.ms/ContentUserFeedback.
Kommer snart: Under hela 2024 kommer vi att fasa ut GitHub-problem som feedbackmekanism för innehåll och ersätta det med ett nytt feedbacksystem. Mer information finns i:Skicka och visa feedback för