Artigo: 312348 - Última revisão: quarta-feira, 31 de Janeiro de 2007 - Revisão: 1.3

OLEXP: Uma mensagem de erro aparece quando tenta eliminar uma mensagem de correio electrónico

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Reduzir tudo

Sintomas

Quando tenta eliminar uma mensagem ou itens que estão na pasta Itens eliminados, poderá não acontecer nada ou poderá ser apresentada a seguinte mensagem de erro:
Não não possível eliminar alguns dos itens na pasta "itens eliminados". Ocorreu um erro.

Causa

Este comportamento pode ocorrer se um ou mais dos itens na pasta Itens eliminados está danificado ou se a pasta Itens eliminados está cheia.

Resolução

Para resolver este comportamento, elimine o ficheiro Items.dbx eliminados . Note que quaisquer itens que permanecem na pasta Itens eliminados são permanentemente eliminados depois de efectuar a eliminação. Siga estes passos:
  1. Saia do Outlook Express.
  2. Clique com o botão direito do rato no botão Iniciar e, em seguida, clique em Localizar ou Procurar .
  3. Procure o ficheiro Items.dbx eliminados .
  4. Clique com o botão direito do rato no ficheiro, clique em Eliminar e, em seguida, clique em Sim .
  5. Inicie o Outlook Express e tente novamente eliminar uma mensagem.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 6.0
  • Microsoft Outlook Express 6.0
Palavras-chave: 
kbmt kbenv kbprb KB312348 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 312348  (http://support.microsoft.com/kb/312348/en-us/ )