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You receive a "0x800ccc13" error message when you try to send an e-mail message in Outlook 2002

Article ID:312349
Last Review:March 27, 2007
Revision:2.6
This article was previously published under Q312349
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SYMPTOMS

When you attempt to send an e-mail message in Microsoft Outlook 2002, you may receive the following error message:
A TCP/IP error occurred while trying to send data to the server
Account: 'AccountName'
SMTP Server: 'ServerName'
Error Number: 0x800ccc13
You may be able to send mail in Microsoft Outlook Express without error.

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CAUSE

This behavior may occur if the versions of Outlook Express and Microsoft Internet Explorer are not the same. Outlook 2002 relies on several files that Outlook Express installs and uses.

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RESOLUTION

To resolve this behavior, either upgrade to the most recent version of Outlook Express and Internet Explorer, or install the version of Outlook Express that matches the version of Internet Explorer that is installed on your computer.

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Upgrade to the Most Recent Version

1.Start Internet Explorer, and then download the latest version of Internet Explorer from the following Microsoft Web site:
www.microsoft.com/downloads (http://www.microsoft.com/downloads/Search.aspx?displaylang=en)
2.Follow the download instructions.
3.Restart the computer after the installation.

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Install the Version of Outlook Express That Matches Your Version of Internet Explorer

Important This section, method, or task contains steps that tell you how to modify the registry. However, serious problems might occur if you modify the registry incorrectly. Therefore, make sure that you follow these steps carefully. For added protection, back up the registry before you modify it. Then, you can restore the registry if a problem occurs. For more information about how to back up and restore the registry, click the following article number to view the article in the Microsoft Knowledge Base:
322756 (http://support.microsoft.com/kb/322756/) How to back up and restore the registry in Windows
1.Use the Add/Remove Programs utility in Control Panel to remove the existing version of Outlook Express.
2.Delete the contents of the C:\Program Files\Outlook Express folder, but do not delete the folder itself. Follow these steps:
a. Click Start, point to Programs, point to Accessories, and then click Windows Explorer.
b. In the Folders pane, click the plus sign (+) to expand the My Computer folder, and then expand the Local Disk (C:) folder.
c. Expand the Program Files folder, and then expand the Outlook Express folder.
d. Select all of the files in the Outlook Express folder, and then click Delete.
3.Use Registry Editor to delete two registry keys:
a. Start Registry Editor (Regedt32.exe).
b. Locate the following two registry keys:
HKEY_CURRENT_USER\SOFTWARE\Microsoft\Outlook Express
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Outlook Express
c. For each of the two keys, click the key, click Delete on the Edit menu, and then click Yes.
d. Quit Registry Editor.
4.To reinstall Outlook Express, use the Internet Explorer Add a component option in the Add/Remove Programs tool in Control Panel.

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APPLIES TO
Microsoft Outlook 2002 Standard Edition

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Keywords: 
kbsendmail kbemail kberrmsg kbprb KB312349

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