ENTX : Fichier Lisez-moi de Microsoft Entourage X

Traductions disponibles Traductions disponibles
Numéro d'article: 312427
Ancien nº de publication de cet article : F312427
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article contient la table des matières du fichier Lisez-moi de Microsoft Entourage X.

Plus d'informations

Ce document fournit des informations de dernière minute sur Microsoft Entourage X pour Mac, valables jusqu'à la date ci-dessus. Après cette date, vous trouverez des informations et des ressources plus récentes en visitant le site Web de Microsoft Mactopia à l'adresse suivante : http://www.microsoft.com/mac/ .

TABLE DES MATIÈRES
1 Configuration système requise et installation
2 Importation de données à partir d?un autre programme
    2.1 Importation de données à partir de Microsoft Entourage 2001
    2.2 Importation de données à partir de Microsoft Outlook Express 5
    2.3 Importation de données à partir de Microsoft Outlook Express 4.5
    2.4 Importation de données à partir d'Apple Mail
    2.5 Importation de données à partir de Qualcomm Eudora (toutes les versions)
    2.6 Importation de données à partir de Netscape Communicator version 4.0 ou ultérieure
    2.7 Importation de données à partir de Claris Emailer 2.0v3
    2.8 Importation de données à partir de Claris Organizer 2.0 ou Palm Desktop version 2.0 ou ultérieure
    2.9 Importation de données à partir de Now Contact ou Now Up-To-Date version 3.8 ou ultérieure
    2.10 Importation de données à partir d?autres programmes, tels que Microsoft Outlook 2000
3 Synchronisation avec un assistant numérique (Palm)
4 Utilisation d'Entourage X avec un serveur Microsoft Exchange
    4.1 Authentification avec un serveur Microsoft Exchange via NTLM
5 Nouveaux raccourcis clavier d'Entourage X
6 Conservation de vos données Entourage X
    6.1 Emplacement de vos données Entourage
    6.2 Sauvegarde de vos données Entourage
    6.3 Suppression du cache de la base de données Entourage
    6.4 Compression de la base de données Entourage
    6.5 Reconstruction de la base de données Entourage
7 Utilisation de Microsoft Language Register
8 Problèmes connus
    8.1 Démarrage d'Entourage et accès à la base de données
    8.2 Impression sur imprimantes Canon
    8.3 Envoi de messages contenant des éléments multimédia alignés aux utilisateurs d'Outlook 2000
    8.4 Assistant Office
9 Aide supplémentaire

1 Configuration système requise et installation

Pour plus d'informations sur la configuration système requise et sur l'installation d'Entourage X, ouvrez le fichier d'installation Lisez-moi.html dans le dossier Microsoft Office X/Lisez-moi sur le CD-ROM Microsoft Office X pour Mac.

2 Importation de données à partir d?un autre programme

Lorsque vous démarrez Entourage X pour la première fois, l'Assistant d'installation Entourage apparaît et vous demande d'entrer certaines informations personnelles, telles que vos nom et adresse. (Ces informations sont uniquement utilisées pour certaines fonctionnalités d'Office X, par exemple pour obtenir le chemin d'une adresse d'un contact du Carnet d'adresses Entourage ou pour ajouter une adresse de retour à une lettre que vous créez dans Microsoft Word.) Après avoir entré vos informations personnelles, l'Assistant d'installation Entourage vous demande quelles informations vous souhaitez importer. Pour importer des données à partir d'un programme, cliquez sur l'option souhaitée, puis suivez les instructions de l'Assistant afin de spécifier à partir de quel programme vous souhaitez importer les données et quel type de données vous souhaitez importer.

Si vous avez terminé ou abandonné l?installation d?Entourage, et que vous souhaitez importer des données à partir d?un autre programme, dans le menu Fichier, cliquez sur Importer, puis sélectionnez le programme à partir duquel vous souhaitez importer les données.

Pour plus d?informations sur l?importation de données à partir d?un programme spécifique, consultez la section correspondante ci-dessous et l?Aide d'Entourage.

2.1 Importation de données à partir de Microsoft Entourage 2001

Les Affichages personnalisés qui filtrent plus d'une zone seront importés dans la nouvelle fonctionnalité d'Affichages personnalisés d'Entourage X. Les Affichages personnalisés qui filtrent uniquement une zone seront importés dans la section Affichages personnalisés de cette fonctionnalité. De même, les paramètres de synchronisation de dossiers pour les planifications qui reçoivent des messages de comptes IMAP et Hotmail ne sont pas importés. Vous devez réentrer les paramètres de synchronisation de dossiers pour ces planifications.

2.2 Importation de données à partir de Microsoft Outlook Express 5

Si vous avez sélectionné des polices par défaut pour l?affichage, la création ou l?impression d?éléments dans Outlook Express, telles que la police par défaut pour les messages au format HTML, vous devez redémarrer Entourage après que le processus d?importation a terminé la mise à jour de ces paramètres dans Entourage.

Si vous avez sélectionné un script AppleScript pour qu'il s'exécute comme faisant partie d'une règle, d'une planification ou d'une action par l'intermédiaire du filtre de courrier indésirable d'Outlook Express, vous devrez mettre à jour le script pour qu'il puisse fonctionner avec Entourage. Cela est aussi simple que d'ouvrir un script dans l'Éditeur de script et de remplacer "Outlook Express" par "Microsoft Entourage" dans des instructions "tell application" du script. Après avoir mis à jour le script, vous devrez sélectionner le script mis à jour dans la règle, la planification ou le filtre de courrier indésirable dans Entourage.

2.3 Importation de données à partir de Microsoft Outlook Express 4.5

Entourage X ne prend pas en charge l'importation de données directe à partir d'Outlook Express version 4.5 ou antérieure. Pour importer vos données, vous devez d'abord mettre à jour votre version Outlook Express vers Outlook Express 5, puis importer vos données d'Outlook Express 5 vers Entourage.

2.4 Importation de données à partir d'Apple Mail

Entourage X ne prend pas en charge l'importation de données directe à partir d'Apple Mail. Cependant, un script AppleScript pour importer les messages de vos boîtes aux lettres personnelles Apple Mail est disponible dans les Compléments sur le CD-ROM ou sur le réseau à partir duquel vous avez installé Entourage. Pour installer le script, démarrez l'Installation des Compléments puis activez la case à cocher Importer depuis la Messagerie. Le script est installé dans le dossier Microsoft Office X/Utilitaires/Importer depuis la Messagerie. Double-cliquez sur le script pour importer les messages vers votre Boîte de réception Entourage.

2.5 Importation de données à partir de Qualcomm Eudora (toutes les versions)

Problèmes connus :
Entourage X n'important pas l'état "lu" des messages, l'état de tous les messages importés sera "non lu" dans Entourage. Après avoir terminé l'importation de vos messages, vous pouvez rapidement marquer tous les messages comme "lus". Pour cela, cliquez sur le dossier importé dans la liste des dossiers, puis cliquez sur Marquer tout comme lu dans le menu Message. En outre, même si Entourage ne conserve pas les liens entre les messages importés et leurs pièces jointes, les pièces jointes sont stockées sur votre disque dur.

2.6 Importation de données à partir de Netscape Communicator version 4.0 ou ultérieure

Au cours du processus d'importation, lorsque vous êtes invité à sélectionner le dossier Utilisateurs Netscape contenant les données que vous souhaitez importer, assurez-vous que vous sélectionnez le dossier contenant votre dossier de profils et non le dossier de profils lui-même. Le dossier à sélectionner est le dossier Utilisateurs Netscape, stocké dans le dossier Préférences du dossier Système. Si vous stockez votre dossier de profils dans un autre dossier, sélectionnez ce dernier à la place. Par exemple, si vous stockez votre dossier de profils dans le dossier Documents, sélectionnez le dossier Documents.

2.7 Importation de données à partir de Claris Emailer 2.0v3

Lorsque vous importez des données à partir de Claris Emailer, Microsoft Entourage démarre automatiquement Claris Emailer ; l?exécution de Claris Emailer permet l?importation des données à partir d'Entourage.

Si vous rencontrez des problèmes pour importer des données à partir de Claris Emailer, essayez d'assigner plus de mémoire à Claris Emailer en utilisant la boîte de dialogue Obtenir des informations dans l'utilitaire de Recherche. Pour plus d'informations sur la procédure pour assigner plus de mémoire à un programme, consultez l'Aide Mac OS. Après avoir assigné plus de mémoire à Claris Emailer, démarrez Claris Emailer et Entourage, puis recommencez le processus d'importation.

Problèmes connus :
L'importation des paramètres de compte, des priorités, des règles, des actions de messagerie et des planifications étant impossible à partir de Claris Emailer, vous devrez recréer ces éléments dans Entourage. En outre, même si Entourage ne conserve pas les liens entre les messages importés et leurs pièces jointes, les pièces jointes sont stockées sur votre disque dur.

2.8 Importation de données à partir de Claris Organizer 2.0 ou Palm Desktop version 2.0 ou ultérieure

Lorsque vous importez des données à partir de Palm Desktop, assurez-vous que votre fichier de données est nommé "Données utilisateur". Ce fichier se trouve dans votre dossier utilisateur, dans le dossier Utilisateurs du dossier Palm.

Problèmes connus :
Entourage importe toujours l'adresse principale à partir de votre ancien programme dans l'onglet Adresse de travail d'Entourage. Si vous avez modifié les étiquettes afin que l'adresse principale soit "Domicile" et que l'adresse secondaire soit "Travail", vous devez échanger les adresses de vos contacts. Pour obtenir des informations ou des outils pouvant vous aider au cours de ce processus, visitez la page Téléchargements du site Web de Mactopia à l'adresse suivante : http://www.microsoft.com/mac/download/ .

2.9 Importation de données à partir de Now Contact ou Now Up-To-Date version 3.8 ou ultérieure

Lorsque vous importez des données à partir de Now Contact ou de Now Up-To-Date, Entourage X démarre automatiquement Now Contact ou Now Up-To-Date et ouvre le fichier de données par défaut pour le programme. Cependant, dans certains cas, vous devrez démarrer manuellement Now Contact ou Now Up-To-Date et ouvrir le fichier de données contenant les données que vous souhaitez importer avant de démarrer le processus d'importation dans Entourage. Démarrez le programme manuellement si :
  • Vous créez plusieurs fichiers de données pour Now Contact ou Now Up-To-Date.
  • Vous essayez d'importer des données et l'importation s'effectue difficilement, vous prévient que le délai d'exécution d'AppleEvent est expiré ou n'importe aucune donnée.
De même, si vous utilisez une version d'évaluation de Now Contact ou de Now Up-To-Date, assurez-vous de démarrer le programme manuellement et, avant de démarrer le processus d'importation dans Entourage, faites disparaître la boîte de dialogue initiale vous invitant à enregistrer le programme.

Problèmes connus :
L'importation des catégories étant impossible à partir de Now Contact et de Now Up-To-Date, vous devrez recréer vos catégories dans Entourage. Pour cela, cliquez sur Modifier les catégories dans le menu Edition. De même, certains types de pièces jointes pour les contacts tels que les appels, les rendez-vous, les pièces jointes vers Dos, les événements spéciaux et non datés, les congés, les URL, les documents et les événements tels que les contacts et les URL, ne peuvent pas être importés.

2.10 Importation de données à partir d?autres programmes, tels que Microsoft Outlook 2000

Vous pouvez importer les données directement uniquement à partir des programmes répertoriés ci-dessus. Cependant, vous pouvez importer les contacts et les messages à partir d'autres programmes en exportant d'abord les contacts et les messages à partir de l'autre programme dans un format compris par Entourage, puis en les important vers Entourage. Par exemple, vous pouvez exporter des contacts à partir de Microsoft Outlook 2000 sous forme de fichier texte délimité par des tabulations, puis importer le fichier dans Entourage. Pour plus d'informations sur l'exportation de données à partir d'un programme spécifique, consultez la documentation du programme. Pour plus d'informations sur l'importation de données à partir de programmes qui ne sont pas répertoriés ci-dessus, consultez le site Web Microsoft Mactopia à l'adresse suivante : http://www.microsoft.com/mac/ .

3 Synchronisation avec un assistant numérique (Palm)

Entourage X n'inclut pas la synchronisation avec les assistants numériques (Palm). La synchronisation Palm sera disponible ultérieurement. Pour plus d'informations sur la synchronisation avec les assistants numériques, consultez le site Web à l'adresse suivante : http://support.microsoft.com/ph/1721 .

4 Utilisation d'Entourage X avec un serveur Microsoft Exchange

Même si Entourage n'a pas été spécifiquement développé comme un client Microsoft Exchange, il peut être utilisé avec un serveur Microsoft Exchange prenant en charge les normes Internet. Par exemple, vous pouvez utiliser Entourage pour recevoir des messages stockés sur un serveur Exchange, si le serveur prend en charge le protocole POP ou IMAP. Vous pouvez également utiliser Entourage pour accéder à une liste d'adresses globale en tant que service d'annuaire, si le serveur Exchange prend en charge le protocole LDAP. Pour plus d'informations sur la configuration d'Entourage pour qu'il fonctionne dans tous les cas de figure, contactez votre administrateur système.

4.1 Authentification avec un serveur Microsoft Exchange via NTLM

Si vous utilisez Entourage X avec un serveur Microsoft Exchange ou si vous avez mis à niveau un compte à partir d'Entourage 2001 ou d'Outlook Express 5 utilisé avec un serveur Microsoft Exchange, vous devez modifier votre nom d'utilisateur pour éviter que votre mot de passe ne soit envoyé sous forme de texte en clair. Un mot de passe sous forme de texte en clair n'est pas crypté.

Entourage X prend en charge l'authentification NTLM version 2, qui fournit une sécurité au-delà de l'authentification NTLM prise en charge par Entourage 2001 et Outlook Express 5. Cependant, pour éviter d'obtenir un message avec échec de mot de passe ou pour éviter que votre mot de passe ne soit envoyé sous forme de texte clair, vous devez vous assurer que l'authentification NTLM 2 est utilisée. Pour cela, procédez comme suit :

Incluez votre domaine de compte dans votre identificateur de compte
  1. Dans le menu Outils, cliquez sur Comptes.
  2. Double-cliquez sur votre compte POP ou IMAP Microsoft Exchange.
  3. Dans la boîte ID de compte, tapez votre nom d'utilisateur au format <domaine\nom d'utilisateur>.
    Votre domaine est soit le nom de votre groupe de travail de réseau professionnel soit le nom de la machine de votre serveur Exchange. Vous pouvez obtenir cette information par l'intermédiaire de votre administrateur réseau.
    Votre nom d'utilisateur est le texte de votre adresse de messagerie électronique qui se trouve avant le signe (@).
    Par exemple, si votre adresse de messagerie électronique est "utilisateur@microsoft.com", votre ID de compte est "microsoft\utilisateur".
Assurez-vous qu'Entourage utilise toujours un mot de passe sécurisé

Pour vous assurer qu'Entourage utilise uniquement la méthode d'authentification la plus sûre, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Comptes.
  2. Double-cliquez sur votre compte POP ou IMAP Microsoft Exchange.
  3. Cliquez ici pour obtenir les options avancées de réception.
  4. Activez la case à cocher Toujours utiliser un mot de passe sécurisé.
  5. Cliquez sur OK.

5 Nouveaux raccourcis clavier d'Entourage X

En raison des modifications du système d'exploitation Macintosh, certains raccourcis clavier Entourage X ont été modifiés ou ajoutés, tel qu'indiqué dans la liste suivante. Pour obtenir une liste détaillée des raccourcis clavier Entourage X, consultez le site Web de Mactopia à l'adresse suivante : http://www.microsoft.com/mac/otherproducts/officex/using.aspx?pid=usingofficex&type=howto&article=/mac/LIBRARY/feature_articles/officex/en_shortcutkeys_5.xml&EmbFPath=featartx .

COMMANDE+Y
Rétablit la dernière action.

COMMANDE+M
Réduit la fenêtre active.

COMMANDE+H
Cache Entourage.

COMMANDE+MAJ+OPTION+N
Ouvre une nouvelle fenêtre Entourage.

COMMANDE+O
Ouvre le dossier qui est sélectionné dans la liste des dossiers dans une nouvelle fenêtre.

COMMANDE+MAJ+O
Affiche uniquement les messages non lus dans la liste des messages. Appuyez encore une fois pour afficher tous les messages.

COMMANDE+OPTION+Q
Change d'identité.

COMMANDE+1
Conduit à la liste des messages. Pour ouvrir la liste des messages dans une nouvelle fenêtre, appuyez sur COMMANDE+OPTION+1.

COMMANDE+2
Conduit au Carnet d'adresses. Pour ouvrir le Carnet d'adresses dans une nouvelle fenêtre, appuyez sur COMMANDE+OPTION+2.

COMMANDE+3
Conduit au Calendrier. Appuyez encore une fois pour afficher successivement les vues Jour, Semaine de travail, Semaine et Mois. Pour ouvrir le Calendrier dans une nouvelle fenêtre, appuyez sur COMMANDE+OPTION+3.

COMMANDE+4
Conduit à la liste des notes. Pour ouvrir la liste des notes dans une nouvelle fenêtre, appuyez sur COMMANDE+OPTION+4.

COMMANDE+5
Conduit à la Liste des tâches. Pour ouvrir la Liste des tâches dans une nouvelle fenêtre, appuyez sur COMMANDE+OPTION+5.

COMMANDE+6
Conduit à la liste des Affichages personnalisés. Pour ouvrir la liste des Affichages personnalisés dans une nouvelle fenêtre, appuyez sur COMMANDE+OPTION+6.

COMMANDE+7
Ouvre la fenêtre État ou en fait la fenêtre active.

COMMANDE+8
Ouvre le Concepteur de liens ou en fait la fenêtre active.

COMMANDE+9
Ouvre le Journal des erreurs ou en fait la fenêtre active.

COMMANDE+'
Balise un message ou un contact.

COMMANDE+MAJ+'
Balise un message pour le suivi.

COMMANDE+RETOUR
Envoie le message ouvert.

COMMANDE+MAJ+RETOUR
Déplace le message ouvert vers la Boîte d'envoi pour qu'il soit envoyé lors de la prochaine connexion au serveur.

COMMANDE+K
Envoie tous les messages de la Boîte d'envoi et reçoit tous les messages entrants.

COMMANDE+T
Dans le Calendrier, change la vue pour inclure le jour même.

COMMANDE+MAJ+V
Colle une sélection du Presse-papier sous forme de citation.

COMMANDE+OPTION+V
Colle sous forme de texte brut.

6 Conservation de vos données Entourage X

6.1 Emplacement de vos données Entourage

Entourage stocke les données telles que les préférences, les règles, les planifications, les signatures, les messages, les contacts et tous les autres éléments Entourage dans une base de données sur votre ordinateur. Lorsque vous démarrez Entourage pour la première fois, un nouveau dossier, appelé Données des utilisateurs Microsoft, est créé dans le dossier Documents. Dans le dossier Données des utilisateurs Microsoft, Entourage crée un dossier appelé Identités Office X. Ce dossier contient le dossier Identité principale, qui stocke les données de la première identité. Chaque fois que vous créez une nouvelle identité, Entourage ajoute un dossier pour celle-ci au dossier Identités Office X.

Vous pouvez déplacer votre dossier Données des utilisateurs Microsoft vers un autre emplacement, y compris vers un serveur AppleShare. Pour cela, placez un alias sur le dossier Données des utilisateurs Microsoft sur l'un des deux emplacements suivants : le dossier Documents de votre dossier de base ou le dossier Préférences du dossier Système. Nous vous déconseillons de stocker le dossier de données dans le même dossier que le programme Entourage. Certains utilisateurs qui ont fait cela ont accidentellement supprimé leurs données lors de la suppression du dossier du programme.

6.2 Sauvegarde de vos données Entourage

Nous vous recommandons fortement d'effectuer fréquemment des copies de sauvegarde de vos données afin que vous puissiez les restaurer dans le cas peu probable où votre disque dur soit endommagé ou dans le cas où vos données soient illisibles. Pour cela, faites glisser le dossier identité que vous souhaitez sauvegarder sur un autre volume, par exemple, sur un disque dur, réseau ou local, différent ou sur un disque de stockage de haute capacité. Pour restaurer les données d'une identité, déplacez la copie de sauvegarde du dossier identité vers le dossier Identités Office X.

6.3 Suppression du cache de la base de données Entourage

Entourage X conserve une copie d'un message IMAP, Hotmail ou de news, dans la base de données, jusqu'à ce que l'élément d'origine soit supprimé du serveur. Si vous souhaitez supprimer la copie cachée sans supprimer l'élément correspondant du serveur, maintenez la touche CONTRÔLE enfoncée et cliquez sur l'icône du serveur de news ou de courrier ou sur le dossier IMAP dans la liste des dossiers. Dans le menu contextuel qui s'affiche, cliquez sur Vider le cache. Après avoir vidé le cache, vous souhaiterez peut-être compacter la base de données pour libérer de l'espace sur votre disque. Pour plus d'informations sur la procédure pour compacter la base de données Entourage, consultez la section suivante.

Si le nombre de messages dans un dossier IMAP spécifique ne correspond pas à celui sur le serveur IMAP, vous aurez peut-être besoin d'actualiser la liste des messages pour ce dossier. Pour cela, ouvrez le dossier, puis appuyez sur COMMANDE+OPTION+L. Si cela ne résout pas le problème, essayez en vidant le cache.

6.4 Compression de la base de données Entourage

Entourage X utilise une seule base de données pour stocker les données, y compris les messages, les contacts, les événements de calendrier, les notes et les tâches. Lorsque vous supprimez un élément, Entourage ne réduit pas automatiquement la taille de la base de données. Cependant, l'espace correspondant est libre pour être réutilisé lorsque de nouveaux éléments sont ajoutés à la base de données. Vous pouvez compacter manuellement la base de données pour en réduire la taille en reconstruisant la base de données. Vous souhaiterez peut-être faire cela après avoir supprimé de nombreux éléments.

Pour compacter et reconstruire la base de données, maintenez la touche OPTION enfoncée tout en démarrant Entourage. Lorsque le message qui vous demande quel type de reconstruction vous souhaitez effectuer apparaît, assurez-vous que l'option Reconstruction par défaut est sélectionnée, puis cliquez sur Reconstruire.

6.5 Reconstruction de la base de données Entourage

Si vous rencontrez des problèmes lors du démarrage d'Entourage et lors de l?ouverture et de l?affichage d?éléments Entourage, il se peut que la reconstruction de la base de données soit nécessaire. La reconstruction répare les erreurs et compacte la base de données. Pour plus d'informations sur la procédure pour reconstruire la base de données, consultez la section 8.1, Démarrage d'Entourage et accès à la base de données.

7 Utilisation de Microsoft Language Register

Si vous souhaitez activer les fonctionnalités japonaises d'Office X, vous devez utiliser Microsoft Language Register avec chaque programme Office séparément. Pour plus d'informations sur l'utilisation de Microsoft Language Register, consultez le Guide des Compléments, situé dans le dossier Compléments sur le CD-ROM à partir duquel vous avez installé Entourage.

8 Problèmes connus

8.1 Démarrage d'Entourage et accès à la base de données

Si vous rencontrez des problèmes lors du démarrage d'Entourage ou si vous avez des difficultés à ouvrir et à afficher des éléments Entourage, il se peut que la reconstruction de la base de données soit nécessaire.

Pour reconstruire la base de données, maintenez la touche OPTION enfoncée tout en démarrant Microsoft Entourage. Lorsque le message qui vous demande quel type de reconstruction vous souhaitez effectuer apparaît, choisissez Reconstruction par défaut, qui corrige la plupart des problèmes. Si les problèmes persistent après une reconstruction par défaut, essayez une reconstruction avancée.

Remarque : La Reconstruction avancée est un outil à utiliser uniquement si toutes les autres méthodes de récupération de données ont échoué. Lorsque vous effectuez une reconstruction avancée, Entourage supprime du cache local tous les messages issus du protocole IMAP, de Hotmail et des news. Par conséquent, vous devez effectuer les étapes suivantes :
  • Recréer les liens entre les éléments, si vous avez préalablement lié les éléments entre eux.
  • Retélécharger les messages des comptes IMAP, Hotmail et des news.
  • Redéfinir les préférences de colonne dans les dossiers de messages pour les comptes IMAP, Hotmail et news.
  • Réentrer les paramètres pour les planifications qui envoient et reçoivent les messages à partir des comptes IMAP, Hotmail et des news.
  • Réentrer les paramètres pour les règles qui copient ou déplacent des messages vers des dossiers sur un serveur IMAP ou Hotmail.
De même, au cours d'une reconstruction avancée, les images sont supprimées des contacts du Carnet d'adresses. Pour restaurer une image pour un contact, localisez-la et faites-la glisser vers le contact à nouveau.

8.2 Impression sur imprimantes Canon

Pour imprimer sur une imprimante Canon, cliquez sur Imprimer dans le menu Fichier ou appuyez sur les touches COMMANDE+P. Vous ne pouvez pas imprimer en cliquant sur le bouton Imprimer de la barre d'outils.

8.3 Envoi de messages contenant des éléments multimédia alignés aux utilisateurs d'Outlook 2000

Les destinataires utilisant Microsoft Outlook 2000 ne pourront pas reconnaître les éléments multimédia alignés que vous envoyez dans les messages électroniques. Ce problème n'affecte pas les utilisateurs d'Outlook XP ou s'applique aux éléments multimédia que vous ajoutez en pièce jointe d'un message.

8.4 Assistant Office

Lorsque vous affichez l'Assistant Office pour la première fois, la fenêtre peut être blanche. Si cela se produit, cliquez sur le Bureau puis revenez au programme pour utiliser l'Assisant Office.

9 Aide supplémentaire

Pour obtenir une assistance technique supplémentaire, consultez le site Web à l'adresse suivante : http://support.microsoft.com . Vous pouvez également contacter les Services de Support technique de Microsoft en téléphonant au (425) 454-2030 pour les États-Unis, au (905) 568-2294 pour le Canada et au Numero indique a la page http://support.microsoft.com/contactus/ pour la France.

Propriétés

Numéro d'article: 312427 - Dernière mise à jour: mardi 9 avril 2013 - Version: 1.4
Mots-clés : 
kbinfo KB312427
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Exclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com