ENTX: Microsoft Entourage X file Leggimi

Traduzione articoli Traduzione articoli
Identificativo articolo: 312427
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo include il contenuto del file Leggimi di Microsoft Entourage X.

Informazioni

Questo documento fornisce informazioni aggiornate su Microsoft Entourage X per Mac e corrente alla data sopra specificata. Dopo tale data, Ŕ possibile trovare informazioni e risorse pi¨ recenti, visitare il sito Web Microsoft Mactopia all'indirizzo http://www.microsoft.com/Mac/.

CONTENTS
1  System Requirements and Installation
2  Importing Data from Another Program
    2.1  Importing Data from Microsoft Entourage 2001
    2.2  Importing Data from Microsoft Outlook Express 5
    2.3  Importing Data from Microsoft Outlook Express 4.5
    2.4  Importing Data from Apple Mail
    2.5  Importing Data from Qualcomm Eudora (Any Version)
    2.6  Importing Data from Netscape Communicator 4.0 or Later
    2.7  Importing Data from Claris Emailer 2.0v3
    2.8  Importing Data from Claris Organizer 2.0 or Palm Desktop 2.0 or Later
    2.9  Importing Data from Now Contact or Now Up-To-Date 3.8 or Later
    2.10  Importing Data from Other Programs, such as Microsoft Outlook 2000
3  Synchronizing with a Palm Handheld
4  Using Entourage X with a Microsoft Exchange Server
    4.1  Authentication with a Microsoft Exchange Server using NTLM
5  New Keyboard Shortcuts in Entourage X
6  Maintaining Your Entourage X Data
    6.1  Location of Your Entourage Data
    6.2  Backing Up Your Entourage Data
    6.3  Clearing the Cache of the Entourage Database
    6.4  Compacting the Entourage Database
    6.5  Rebuilding the Entourage Database
7  Using the Microsoft Language Register
8  Known Issues
    8.1  Starting Entourage and Accessing the Database
    8.2  Printing on Canon Printers
    8.3  Sending Messages Containing Inline Multimedia Elements to Outlook 2000 Users
    8.4  Office Assistant 
9  More Help
				

Installazione e requisiti di 1 sistema

Per informazioni sui requisiti di sistema e installazione Entourage X, aprire il file Leggimi di installazione in di Microsoft Office X / Leggimi cartella Microsoft Office x per Mac CD-ROM.

2 Importazione di dati da un altro programma

La prima volta che si avvia Entourage X, viene visualizzato l'Assistente configurazione Entourage e viene chiesto di immettere alcune informazioni personali, quali il nome e l'indirizzo. (Queste informazioni vengono utilizzate solo per alcune caratteristiche di Office X, ad esempio ottenere indicazioni stradali per indirizzo di un contatto nella Rubrica di Entourage o aggiungere un indirizzo di ritorno a una lettera creata con Microsoft Word). Dopo aver immesso le informazioni personali, l'Assistente configurazione Entourage richiede le informazioni che si desidera importare. Per importare dati da un programma, fare clic sull'opzione che si desidera e quindi seguire le istruzioni dell'Assistente per specificare quale programma che si desidera importare i dati, nonchÚ i dati che si desidera importare.

Se Ŕ giÓ stato completato o eliminato l'Assistente configurazione Entourage e si desidera importare dati da un altro programma, scegliere Importa dal menu File e quindi selezionare il programma che si desidera importare i dati.

Per ulteriori informazioni sull'importazione di dati da un programma specifico, vedere la sezione appropriata e la Guida di Entourage.

2.1 Importazione di dati da Microsoft Entourage 2001

Visualizzazioni personalizzate per filtrare in base a pi¨ di un'area verranno importate nelle visualizzazioni personalizzate nuove funzionalitÓ di Entourage X. Custom visualizzazioni che consentono di filtrare solo un'area verranno importati nella sezione visualizzazioni personalizzate di tale funzionalitÓ. Inoltre, non vengono importate impostazioni di sincronizzazione cartelle per le pianificazioni di ricevano messaggi dall'account IMAP e Hotmail. ╚ necessario immettere nuovamente le impostazioni di sincronizzazione cartella per tali pianificazioni.

2.2 Importazione di dati da Microsoft Outlook Express 5

Se si seleziona tipi di carattere predefinito per la visualizzazione, la creazione o la stampa di elementi in Outlook Express, ad esempio il tipo di carattere predefinito per i messaggi in formato HTML, Ŕ necessario riavviare Entourage dopo il processo di importazione Ŕ stato completato per aggiornare tali impostazioni in Entourage.

Se Ŕ stato selezionato un AppleScript da eseguire come parte di un programma, l'azione o la regola per il filtro posta indesiderata in Outlook Express, sarÓ necessario aggiornare lo script per l'utilizzo con Entourage. Pu˛ essere semplice come aprire lo script in Script Editor e sostituire "Outlook Express" con "Microsoft Entourage" in tutte le istruzioni "tell application" nello script. Dopo avere aggiornato lo script, Ŕ necessario aprire la regola, la pianificazione o il filtro posta indesiderata in Entourage e quindi selezionare lo script aggiornato.

2.3 Importazione di dati da Microsoft Outlook Express 4.5

Entourage X non supporta l'importazione dei dati direttamente da Outlook Express 4.5 o versioni precedenti. Per importare i dati, eseguire l'aggiornamento a Outlook Express 5 e quindi importare i dati da Outlook Express 5 in Entourage.

2.4 Importazione di dati da Apple Mail

Entourage X non supporta l'importazione dei dati direttamente da Apple Mail. Tuttavia, uno script di AppleScript per l'importazione di messaggi in cassette postali personali di posta elettronica Apple in Entourage Ŕ disponibile in Value Pack sul CD o la rete da cui Ŕ installato Entourage. Per installare lo script, avviare Value Pack Installer e quindi selezionare la casella di controllo Importa da posta elettronica. Lo script Ŕ installato in Microsoft Office X/Utilities/Importa da cartella di posta. Doppio clic sullo script per importare i messaggi in posta in arrivo di Entourage.

2.5 Importazione di dati da Qualcomm Eudora (qualsiasi versione)

Problemi noti:
PoichÚ non Ŕ possibile importare lo stato "lettura" dei messaggi in Entourage X, lo stato di tutti i messaggi importati saranno "da leggere" in Entourage. Al termine dell'importazione dei messaggi, Ŕ possibile contrassegnare rapidamente tutti i messaggi come "letti". A tale scopo, fare clic sulla cartella importata nell'elenco delle cartelle e quindi fare clic su Segna tutti come giÓ letti dal menu messaggio. Inoltre, anche se Entourage non gestisce i collegamenti tra i messaggi importati e i relativi allegati, gli allegati vengono memorizzati sul disco rigido.

2.6 Importazione di dati da Netscape Communicator 4.0 o versioni successive

Durante il processo di importazione quando viene chiesto di selezionare la cartella Netscape Users contenente i dati che si desidera importare, assicurarsi di che selezionare la cartella che contiene la cartella del profilo, non la cartella del profilo. Selezionare la cartella Ŕ la cartella Netscape Users, che viene memorizzata nella cartella Preferenze nella cartella di sistema. Se si memorizza nella cartella del profilo in una posizione diversa, selezionare la cartella. Ad esempio, se si memorizza nella cartella del profilo nella cartella documenti, selezionare la cartella documenti.

2.7 Importazione di dati da Claris Emailer 2.0 v3

Quando si importano dati da Claris Emailer, Microsoft Entourage Emailer verrÓ avviato automaticamente; Emailer deve essere in esecuzione per importare i dati di Entourage.

In caso di problemi durante l'importazione di dati da Claris Emailer, provare ad assegnare pi¨ memoria a Emailer utilizzando la finestra di dialogo Get Info nel Finder. Per ulteriori informazioni sull'assegnazione di pi¨ memoria a un programma, vedere l'aiuto di Mac OS. Dopo avere assegnato pi¨ memoria a Emailer, avviare Emailer ed Entourage e quindi avviare nuovamente il processo di importazione.

Problemi noti:
PoichÚ le impostazioni dell'account, prioritÓ, regole, azioni posta e pianificazioni non possono essere importate da Claris Emailer, sarÓ necessario ricreare questi elementi in Entourage. Inoltre, anche se Entourage non gestisce i collegamenti tra i messaggi importati e i relativi allegati, gli allegati vengono memorizzati sul disco rigido.

2.8 L'importazione dei dati da Claris Organizer 2.0 o Palm Desktop 2.0 o versione successiva

Quando si importa da Palm Desktop, assicurarsi che il file di dati denominato "Dati utente". Questo file Ŕ nella cartella utente si trova nella cartella utenti nella cartella Palm.

Problemi noti:
L'indirizzo primario viene sempre importato dal programma precedente nella scheda Work address in Entourage. Se avete modificato le etichette in modo che l'indirizzo principale Ŕ "Home" e l'indirizzo secondario Ŕ "Lavoro", sarÓ necessario invertire gli indirizzi dei contatti. Per gli strumenti e informazioni che consentano questo processo, visitare la pagina di download del sito Mactopia Web all' http://www.microsoft.com/Mac/Download/.

2.9 L'importazione dei dati da Now Contact o aggiornato 3.8 o versione successiva

Quando si importano dati da Now Contact o immediatamente aggiornate, Entourage X avvia automaticamente Contact o aggiornate e apre il file di dati predefinito per il programma. Tuttavia, in alcuni casi si deve avviare manualmente Contact o aggiornati e aprire il file di dati che contiene i dati da importare prima di avviare il processo di importazione in Entourage. Avviare manualmente il programma se:
  • Creato pi¨ di un file di dati di contatto o aggiornate.
  • Si tenta di importare dati e interrompe l'importazione, avvisa l'utente di un timeout di AppleEvent o non Ŕ possibile importare i dati.
Analogamente, se si utilizza una versione di prova di Now Contact o immediatamente aggiornate, Ŕ necessario avviare manualmente il programma e, prima di avviare il processo di importazione in Entourage, chiudere la finestra di dialogo iniziale che viene richiesto di registrare il programma.

Problemi noti:
PoichÚ non Ŕ possibile importare categorie da Now Contact e ora aggiornato, sarÓ necessario ricreare le categorie in Entourage. A tale scopo, fare clic su Modifica categorie dal menu Modifica. Inoltre, alcuni tipi di allegati per i contatti - chiamate, appuntamenti, le cose da fare, eventi speciali e senza data, le festivitÓ, URL e i documenti, ad esempio - e gli eventi - contatti e gli URL, ad esempio - non possono essere importati.

2.10 L'importazione dei dati da altri programmi, ad esempio Microsoft Outlook 2000

╚ possibile importare direttamente dei dati solo da programmi sopra elencati. Tuttavia, Ŕ possibile importare contatti e messaggi da altri programmi prima esportando i contatti o i messaggi da altro programma in un formato comprensibile Entourage e l'importazione in Entourage. Ad esempio, Ŕ possibile esportare i contatti da Microsoft Outlook 2000 come file di testo delimitato da tabulazioni e quindi importare il file di Entourage. Per ulteriori informazioni sull'esportazione di dati da un programma specifico, vedere la documentazione del programma. Per ulteriori informazioni sull'importazione di dati da programmi non elencati sopra, visitare il sito Web Microsoft Mactopia all'indirizzo http://www.microsoft.com/Mac/.

3 Sincronizzazione con un dispositivo palmare

Entourage X non include la sincronizzazione con dispositivi palmari Palm. Sincronizzazione periferiche Palm sarÓ disponibile in un secondo momento.

4 Utilizzando Entourage X con un Microsoft Exchange Server

Anche se Entourage non Ŕ stato sviluppato appositamente come client di Microsoft Exchange, pu˛ essere utilizzato con un server di Microsoft Exchange che supporta gli standard Internet. Ad esempio, Ŕ possibile utilizzare Entourage per ricevere i messaggi memorizzati su un server di Exchange, se il server supporta il protocollo POP o IMAP. ╚ inoltre possibile utilizzare Entourage per accedere a un elenco indirizzi globale come un servizio di directory, se Exchange server supporta il protocollo LDAP. Per informazioni sull'impostazione di Entourage per lavorare in uno dei seguenti modi, contattare l'amministratore di sistema.

4.1 L'autenticazione con un di Microsoft Exchange Server tramite NTLM

Se si utilizza Entourage X con un server Microsoft Exchange o aggiornamento di un account da Entourage 2001 o Outlook Express 5 Ŕ stato utilizzato con un server Microsoft Exchange, Ŕ necessario modificare il nome utente per evitare che la password inviata come testo non crittografato. Una password non crittografata non Ŕ crittografata.

Entourage X supporta l'autenticazione NTLM versione 2, che fornisce protezione oltre l'autenticazione NTLM supportata da Entourage 2001 e Outlook Express 5. Tuttavia, per evitare la visualizzazione del messaggio di password non riuscita o con la password inviata come testo non crittografato, Ŕ necessario assicurarsi che viene utilizzata l'autenticazione NTLM 2. A tale scopo, attenersi alla seguente procedura:

Includere il dominio dell'account nel tuo ID account
  1. Scegliere account dal menu Strumenti.
  2. Fare doppio clic sul tuo account Microsoft Exchange IMAP o POP.
  3. Nella casella ID Account, digitare il nome dell'utente sotto forma di <domain\username>.
    Il dominio Ŕ il nome del gruppo di lavoro rete aziendale o il nome del computer del server di Exchange. ╚ possibile ottenere queste informazioni all'amministratore di rete.
    Il nome utente Ŕ il testo dell'indirizzo di posta elettronica prima della chiocciola (@).
    Ad esempio, se l'indirizzo di posta elettronica Ŕ "someone@microsoft.com", l'ID dell'account Ŕ "microsoft\someone".</domain\username>
Assicurarsi che Entourage utilizza sempre una password sicura

Per garantire che in Entourage viene utilizzato solo l'autenticazione pi¨ sicuro metodo effettuare le seguenti operazioni:
  1. Scegliere account dal menu Strumenti.
  2. Fare doppio clic sul tuo account Microsoft Exchange IMAP o POP.
  3. Per le opzioni di ricezione avanzate, fare clic qui.
  4. Selezionare la casella di controllo sempre utilizzare password di protezione.
  5. Fare clic su OK.

5 Nuovi tasti di scelta rapida in Entourage X

A causa di modifiche nel sistema operativo Macintosh, un numero di scelte rapide da tastiera di Entourage X Ŕ stato modificato o aggiunto.


COMANDO + Y
Ripete l'ultima azione.

COMANDO + M
Ridurre a icona la finestra attiva.

COMANDO + H
Nascondere Entourage.

COMANDO + MAIUSC + OPZIONE + N
Aprire una nuova finestra di Entourage.

COMANDO + O
Aprire la cartella selezionata nell'elenco delle cartelle in una nuova finestra.

COMANDO + MAIUSC + O
Visualizzare solo i messaggi non letti nell'elenco dei messaggi. Premere nuovamente per visualizzare tutti i messaggi.

COMANDO + OPZIONE + Q
Cambiare identitÓ.

COMANDO + 1
Vai all'elenco dei messaggi. Per aprire l'elenco dei messaggi in una nuova finestra, premere comando + opzione + 1.

COMANDO + 2
Vai alla Rubrica. Per aprire la Rubrica in una nuova finestra, premere comando + opzione + 2.

COMANDO + 3
Passare al calendario. Premere nuovamente per scorrere le visualizzazioni giorno, settimana lavorativa, settimana e mese. Per aprire il calendario in una nuova finestra, premere comando + opzione + 3.

COMANDO + 4
Visualizzare l'elenco di note. Per aprire l'elenco di note in una nuova finestra, premere comando + opzione + 4.

COMANDO + 5
Vai all'elenco attivitÓ. Per aprire l'elenco delle attivitÓ in una nuova finestra, premere comando + opzione + 5.

COMANDO + 6
Visualizzare l'elenco di visualizzazioni personalizzate. Per aprire l'elenco di visualizzazioni personalizzate in una nuova finestra, premere comando + opzione + 6.

COMANDO + 7
Aprire la finestra di avanzamento o impostarlo come finestra attiva.

COMANDO + 8
Aprire la creazione di collegamenti o impostarlo come finestra attiva.

COMANDO + 9
Aprire il Log degli errori o impostarlo come finestra attiva.

COMANDO +'
Contrassegnare un messaggio o un contatto.

COMANDO + MAIUSC +'
Contrassegnare un messaggio per il completamento di.

COMANDO + RITORNO
Inviare il messaggio aperto.

COMANDO + MAIUSC + RITORNO
Spostare il messaggio aperto in posta in uscita, in modo che verrÓ inviato alla successiva connessione al server.

COMANDO + K
Inviare tutti i messaggi in uscita e ricevere tutti i messaggi in arrivo.

COMANDO + T
Nel calendario, passare alla visualizzazione per includere oggi.

COMANDO + MAIUSC + V
Incollare una selezione dagli Appunti come un'offerta.

COMANDO + OPZIONE + V
Incolla come testo normale.

6 Mantenendo i dati di Entourage X

6.1 Percorso dei dati di Entourage

Entourage vengono memorizzati dati quali preferenze, regole, pianificazioni, firme, messaggi, contatti e altri elementi di Entourage in un database nel computer in uso. La prima volta che si avvia Entourage, una nuova cartella denominata dati utente Microsoft, viene creata nella cartella documenti. All'interno della cartella dati utente Microsoft Entourage viene creata una cartella denominata Office X Identities. Questa cartella contiene la cartella identitÓ principale, che memorizza i dati per la prima identitÓ. Ogni volta che si crea una nuova identitÓ Entourage aggiunge una cartella perchÚ la cartella di Office X Identities.

╚ possibile spostare la cartella Microsoft User Data in un altro percorso, incluso un server AppleShare. A tale scopo, inserire un alias per la cartella Microsoft User Data in una delle due posizioni: la cartella documenti nella cartella principale o la cartella Preferenze nella cartella di sistema. Non Ŕ consigliabile archiviare la cartella dei dati nella stessa cartella del programma Entourage. Alcuni utenti che vi hanno eliminati accidentalmente i dati quando questi eliminati la cartella del programma.

6.2 Backup dei dati di Entourage

Si consiglia vivamente di effettuare copie di backup regolari dei dati in modo che Ŕ possibile ripristinarlo nel caso improbabile che il disco rigido Ŕ danneggiato o i dati diventino illeggibili. Per creare una copia di backup dei dati, trascinare la cartella di identitÓ che si desidera eseguire il backup su un altro volume, ad esempio un locale diverso o unitÓ disco rigido o un disco di archiviazione ad alta capacitÓ di rete. Per ripristinare i dati per un'identitÓ, trascinare la copia di backup della cartella identitÓ nella cartella Office X Identities.

6.3 Cancellazione della Cache del Database di Entourage

Entourage X mantiene una copia di IMAP, Hotmail o messaggio di news nel database fino a quando l'elemento originale viene eliminato dal server. Se si desidera eliminare la copia nella cache senza eliminare la voce corrispondente dal server, tenere premuto CTRL e fare clic su posta elettronica o sull'icona del server di news o la cartella IMAP nell'elenco cartelle. Menu di scelta rapida visualizzato, fare clic su Svuota Cache. Dopo aver deselezionato la cache, Ŕ possibile compattare il database per recuperare spazio sul disco. Vedere la sezione successiva, la compattazione del Database di Entourage, per informazioni su questa operazione.

Se il numero di messaggi in una cartella IMAP specifica non corrisponde a quello sul server IMAP, Ŕ necessario aggiornare l'elenco dei messaggi per la cartella. A tale scopo, aprire la cartella e quindi premere comando + opzione + L. Se il problema persiste, provare a svuotare la cache.

6.4 La compattazione del Database di Entourage

Entourage X utilizza un unico database per archiviare dati, inclusi messaggi, contatti, eventi del calendario, note e attivitÓ. Quando si elimina un elemento, Entourage non ridurre automaticamente le dimensioni del database. Tuttavia, lo spazio corrispondente Ŕ disponibile per essere riutilizzato quando nuovi elementi vengono aggiunti al database. Manualmente, Ŕ possibile compattare il database per ridurne le dimensioni per la ricostruzione del database. ╚ possibile eseguire questa operazione dopo l'eliminazione di molti elementi.

Per compattare e ricostruire il database, tenere premuto opzione durante l'avvio di Entourage. Quando viene visualizzato il messaggio che richiede un tipo di ricostruzione che si desidera eseguire, verificare che sia selezionata l'opzione di ricostruzione tipica e quindi fare clic su Ricostruisci.

6.5 La ricostruzione del Database di Entourage

Se si verificano problemi di avvio di Entourage o di apertura e visualizzazione degli elementi di Entourage, Ŕ necessario ricostruire il database. Ricostruzione corregge gli errori e consente di compattare il database. Per ulteriori informazioni sulla ricostruzione del database, vedere la sezione 8.1, avviare Entourage e l'accesso al Database.

7 Utilizzando Microsoft Language Register

Se si desidera abilitare le funzionalitÓ giapponesi in Office v. X, Ŕ necessario utilizzare Microsoft Language Register con ciascun programma di Office separatamente. Per ulteriori informazioni sull'utilizzo di Microsoft Language Register, vedere la Guida di Value Pack, disponibile nella cartella Value Pack sul CD di installazione di Entourage da.

Problemi noti 8

8.1 Avvio di Entourage e accesso al Database

Se hai problemi nell'avvio di Entourage o difficoltÓ nell'apertura e visualizzazione di elementi di Entourage, Ŕ necessario ricostruire il database.

Per ricostruire il database, tenere premuto Opzione mentre si avvia Microsoft Entourage. Quando viene visualizzato il messaggio che richiede un tipo di ricostruzione desiderato, scegliere Typical Rebuild, che consente di correggere la maggior parte dei problemi di database. Se hai ancora problemi dopo una ricostruzione tipica, provare una ricostruzione avanzata.

Nota. Ricostruzione avanzata Ŕ uno strumento da utilizzare solo se tutti gli altri metodi di recupero dati non sono riuscita. Quando si esegue una ricostruzione avanzata, tutti i messaggi IMAP, Hotmail e news vengono rimossi dalla cache locale. Pertanto, sarÓ necessario effettuare le seguenti operazioni:
  • Ricreare i collegamenti tra elementi, in caso di elementi precedentemente collegati tra loro.
  • Scaricati nuovamente i messaggi da account IMAP, Hotmail e news.
  • Reimpostare le preferenze di colonna nelle cartelle messaggi per IMAP, Hotmail e account delle news.
  • Immettere nuovamente le impostazioni per le pianificazioni di inviare o ricevano messaggi dagli account IMAP, Hotmail o delle news.
  • Immettere nuovamente le impostazioni per le regole che consentono di copiare o spostare i messaggi in cartelle su un server IMAP o Hotmail.
Inoltre, durante una ricostruzione avanzata immagini vengono rimossi dai contatti nella Rubrica. Per ripristinare un'immagine a un contatto, individuare e trascinarlo nuovamente al contatto.

8.2 Stampa sulle stampanti Canon

Per stampare su una stampante Canon, scegliere Stampa dal menu File oppure premere comando + P. ╚ possibile stampare facendo clic sul pulsante Stampa sulla barra degli strumenti.

8.3 L'invio di messaggi contenenti elementi multimediali in linea per gli utenti di Outlook 2000

I destinatari che utilizzano Microsoft Outlook 2000 sarÓ possibile riconoscere elementi multimediali in linea che inviano messaggi di posta elettronica. Questo problema non interessano gli utenti di Outlook 2002 o applicare agli elementi multimediali che Ŕ possibile allegare a un messaggio.

8.4 Assistente di office

La prima volta che si visualizza l'Assistente di Office, la finestra potrebbe essere vuota. In questo caso, fare clic sul Desktop e quindi passare al programma, utilizzare l'Assistente di Office.

9 Per ulteriori informazioni

Per ulteriore assistenza tecnica, Ŕ possibile ottenere informazioni di supporto sul sito Web http://support.microsoft.com. ╚ inoltre possibile contattare il servizio supporto tecnico clienti Microsoft telefonicamente al numero (905) 568-2294 in Canada.

ProprietÓ

Identificativo articolo: 312427 - Ultima modifica: venerdý 28 giugno 2013 - Revisione: 3.0
Chiavi:á
kbinfo kbmt KB312427 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo Ŕ stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre Ŕ perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilitÓ per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualitÓ della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 312427
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Dichiarazione di non responsabilitÓ per articoli della Microsoft Knowledge Base su prodotti non pi¨ supportati
Questo articolo Ŕ stato scritto sui prodotti per cui Microsoft non offre pi¨ supporto. L?articolo, quindi, viene offerto ?cosý come Ŕ? e non verrÓ pi¨ aggiornato.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com