Artikel-ID: 313316 - Geändert am: Freitag, 28. Juli 2006 - Version: 1.4

OL2002: Anlagen werden nicht in der Vorschau angezeigt wenn Sie die Nachricht von einem POP3-Client gedownloadet

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Problembeschreibung

Wenn Sie Post Office Protocol, Version 3 (POP3), verwenden um download eine Nachricht mit eine Anlage von einem Internet-Newsletter-Dienst, der die Content-ID und die Felder Beschreibung Inhalt enthält und Sie die Nachricht zuerst mithilfe der im Vorschaufenster in Outlook 2002 öffnen, wird die Anlage nicht angezeigt.

Ursache

Dieses Problem, da die Nachricht in einer Weise formatiert ist, die im Vorschaufenster nicht verarbeiten kann.

Lösung

Installieren Sie das neueste Service Pack für Microsoft Office XP, um dieses Problem zu beheben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
307841  (http://support.microsoft.com/kb/307841/EN-US/ ) OFFXP: Wie Sie das neueste Office XP Service Pack erhalten
Die englische Version dieses Updates müsste die folgenden Dateiattribute oder höher:
   Date          Size       File name     
   ------------------------------------------
   27-Dec-2001  2,455,448   Outlook.msp 
   27-Dec-2001  3,740,672   Outlook_admin.msp
				
nachdem das Update installiert ist, besitzen die folgenden Dateien nachstehende Attribute oder höher:
   Date        Time      Version      Size        File name     
   -----------------------------------------------------------
   29-Nov-2001 00:21:29  10.0.3527.0     47,432   Recall.dll
   11-Dec-2001 22:13:39  10.0.3604.0    534,856   OutlCM.dll
   20-Dec-2001 17:43:57  10.0.3618.0  6,306,120   Outllib.dll
   20-Dec-2001 17:44:00  10.0.3618.0     92,488   Outlmime.dll

				

Abhilfe

Um dieses Problem zu umgehen, deaktivieren (deaktivieren) des Vorschau-Bereich, und starten Sie Outlook 2002 neu. Um das Vorschaufenster-Feature für den aktuellen Ordner und die Ansicht ein- oder auszuschalten, klicken Sie im Menü Ansicht auf Vorschaufenster .

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt. Dieses Problem wurde erstmals in Microsoft Office XP Service Pack 2 (SP-2) behoben.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2002 Standard Edition
Keywords: 
kbmt kbhotfixserver kbqfe kbbug kbfix kbofficexppresp2fix kbofficexpsp2fix KB313316 KbMtde
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 313316  (http://support.microsoft.com/kb/313316/en-us/ )
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