Select the product you need help with
Computer reagiert beim Herunterfahren nicht mehr oder die Fehlermeldung "Nicht genügend Ressourcen verfügbar" wird angezeigtArtikel-ID: 314101 - Produkte anzeigen, auf die sich dieser Artikel bezieht Dieser Artikel wurde zuvor veröffentlicht unter D314101 Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base: 314101
(http://support.microsoft.com/kb/314101/EN-US/
)
Computer Hangs During Shutdown or Displays a "Cannot Find Enough Free Resources" Error MessageIn Artikel 262575
(http://support.microsoft.com/kb/262575/DE/
)
wird dieses Thema für Microsoft Windows 2000 beschrieben.
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Problembeschreibung
Es können die folgenden Symptome auftreten:
Ursache
Dieses Verhalten kann auftreten, wenn die PACE InterLok Antipiraterie-Software auf Ihrem Computer installiert ist. InterLok installiert den Treiber Tpkd.sys, der dieselbe IRQ wie der Standard-Diskettenlaufwerkcontroller verwendet.
Lösung
Besuchen Sie die folgende Website von PACE, um dieses Verhalten zu beheben:
http://www.paceap.com
Laden Sie den neuesten Treiber Tpkd.zip herunter, dekomprimieren Sie die Datei und installieren Sie den Treiber.
(http://www.paceap.com)
Weitere Informationen
InterLok ist ein Toolset, das zum Schutz, zur Verteilung und zum Vertrieb von Software auf elektronischem Weg über das Internet dient.
Das in diesem Artikel erwähnte Fremdanbieterprodukt wird von einem Lieferanten hergestellt, der von Microsoft unabhängig ist; Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte. Die Kontaktinformationen bezüglich der in diesem Artikel erwähnten Fremdanbieter sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen können ohne vorherige Ankündigung geändert werden. Sie werden von Microsoft ohne jede Gewähr weitergegeben. EigenschaftenArtikel-ID: 314101 - Geändert am: Montag, 13. Januar 2003 - Version: 1.0 Die Informationen in diesem Artikel beziehen sich auf:
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
| SPRACHE AUSWÄHLEN |


Zum Anfang








