Task-Manager-Menüleiste und -Registerkarten sind in Windows XP nicht sichtbar

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 314227 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D314227
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
314227 Task Manager Menu Bar and Tabs Are Not Visible in Windows XP
Artikel 193050 behandelt dieses Thema für Microsoft Windows 2000.
Alles erweitern | Alles schließen

Problembeschreibung

Im Task-Manager sind möglicherweise die Menüleiste und die Registerkarten nicht sichtbar.

Ursache

Dieses Verhalten kann auftreten, wenn der Task-Manager im Tiny-Footprint-Modus ausgeführt wird. Wenn Sie auf den leeren Bereich im Rahmen um die Registerkarten doppelklicken, wechselt der Task-Manager in diesen Modus.

Lösung

Doppelklicken Sie auf den oberen Rand des Fensters, damit der Task-Manager zurück in den typischen Anzeigemodus wechselt.

Weitere Informationen

Wenn der Task-Manager im Tiny-Footprint-Modus ausgeführt wird, können Sie die Fenstergröße ändern.

Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Eigenschaften

Artikel-ID: 314227 - Geändert am: Mittwoch, 12. März 2003 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Keywords: 
kbtool kbprb KB314227
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com