Id. de artículo: 314421 - Última revisión: lunes, 07 de mayo de 2007 - Versión: 2.6

OLEXP: Los mensajes desaparecen si se establece la vista para mostrar todos los mensajes

Para obtener información sobre las diferencias entre los clientes de correo electrónico de Microsoft Outlook Express Microsoft Outlook y, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferencias entre Outlook y Outlook Express

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Síntomas

Cuando intenta abrir un mensaje en Outlook Express y la vista se establece en Mostrar todos los mensajes , puede aparecer los mensajes de error siguientes:
Error al abrir este mensaje. Un error.
No se pudo mostrar el mensaje: Outlook Express encontró un problema inesperado al mostrar este mensaje. Compruebe que el equipo dispone de memoria y espacio en disco suficientes y vuelva a intentarlo de nuevo.
Si sale de Outlook Express, o si mueve a otra carpeta que tiene la vista configurada para Mostrar todos los mensajes , todos los mensajes pueden faltar próxima vez inicie Outlook Express.

Causa

Este comportamiento puede producirse si está instalado McAfee VirusScan versión 4.5 o 6 con Outlook Express.

Solución

Para resolver este comportamiento, utilice uno de los métodos siguientes.

importante: Los métodos siguientes pueden producir protección de virus para parcial o totalmente deshabilitará, provocando el sistema sea vulnerable a la infección de virus. Por lo tanto, Microsoft no recomienda estos métodos.

Quitar McAfee VirusScan programa

Para quitar el programa McAfee VirusScan, siga estos pasos:
  1. Haga clic en Inicio , en la barra de tareas de Windows y, a continuación, haga clic en Panel de control .
  2. En el panel de control, haga doble clic en Agregar o quitar programas .
  3. En el cuadro de diálogo Agregar o quitar programas , en Programas actualmente instalados , haga clic en McAfee VirusScan y, a continuación, haga clic en Quitar .
  4. Cuando se le pida, haga clic en para confirmar la eliminación.
  5. Haga clic en para reiniciar el equipo.

Detener la detección en segundo plano

Para detener cualquier exploración por McAfee VirusScan en segundo plano, siga estos pasos:
  1. Haga clic con el botón secundario en el área de notificación de Windows en el icono de VShield y, a continuación, haga clic en Salir .
  2. Cuando se le pida, haga clic en para desactivar la detección en segundo plano todo.

Configurar McAfee VirusScan no examinar archivos DBX

Es posible resolver este problema configurando VirusSan de McAfee para que no analicen archivos .dbx. Para obtener ayuda configurar McAfee VirusScan que no explore archivos .dbx, en contacto con utilizando la siguiente de información de contacto de McAfee.

Más información

Microsoft proporciona información de contacto con otros proveedores para ayudarle a encontrar soporte técnico. Esta información de contacto puede cambiar sin previo aviso. Microsoft no ofrece ninguna garantía con respecto a la exactitud de esta información de contacto con otros proveedores.

Para obtener información acerca de cómo ponerse en contacto con cualquiera de las compañías mencionadas en este artículo, visite el siguiente sitio Web de Microsoft:
http://support.microsoft.com/gp/vendors (http://support.microsoft.com/gp/vendors)

La información de este artículo se refiere a:
  • Microsoft Outlook Express 6.0
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Haga clic aquí para ver el artículo original (en inglés): 314421  (http://support.microsoft.com/kb/314421/en-us/ )
 

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