OLEXP: Suas Mensagens Desaparecem se a Visualização é Configurada para Mostrar Todas as Mensagens

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ID do artigo: 314421 - Exibir os produtos aos quais esse artigo se aplica.
Para obter informações sobre as diferenças entre os clientes do Microsoft Outlook e do Microsoft Outlook Express, clique no número do seguinte artigo para visualizar o artigo na Base de Dados do Conhecimento da Microsoft:
257824 OL2000: Diferenças Entre o Outlook e o Outlook Express
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Neste artigo

Sintomas

Ao tentar abrir uma mensagem no Outlook Express, com a visualização configurada para Mostrar todas as mensagens, você poderá receber as seguintes mensagens de erro:
Houve um erro ao abrir esta mensagem. Um erro ocorreu.
Não foi possível exibir a mensagem: O Outlook Express encontrou um problema inesperado ao exibir esta mensagem. Verifique se seu computador está com pouca memória ou pouco espaço de disco e tente novamente.
Se você fechar o Outlook Express, ou mudar para uma outra pasta com visualização configurada para Mostrar todas as mensagens, todas as mensagens poderão faltar na próxima vez que iniciar o Outlook Express.

Causa

Este comportamento poderá ocorrer se o McAfee VirusScan versão 4.5 ou 6 está instalado junto com o Outlook Express.

Resolução

Para resolver este comportamento, use um dos seguintes métodos.

IMPORTANTE: Os seguintes métodos podem fazer com que a proteção contra vírus seja parcial ou totalmente desativada, fazendo com que o sistema seja vulnerável a infecção por vírus. Portanto, a Microsoft não recomenda estes métodos.

Remover o Programa McAfee VirusScan

Para remover o programa McAfee VirusScan, siga estes passos:
  1. Clique em Iniciar na barra de tarefas do Windows, e então clique em Painel de Controle.
  2. No Painel de controle, clique duas vezes em Adicionar ou Remover Programas.
  3. Na caixa de diálogo Adicionar ou Remover Programas, sob Programas instaladas atualmente, clique em McAfee VirusScan, e então clique em Remover.
  4. Ao ser solicitado, clique em Sim para confirmar a remoção.
  5. Clique em Sim para reiniciar seu computador.

Parar Varredura em Segundo Plano

Para parar qualquer varredura em segundo plano pelo McAfee VirusScan, siga estes passos:
  1. Clique com o botão direito do mouse no ícone VShield na área de notificação do Windows, e em seguida clique em Sair.
  2. Ao ser solicitado, clique em Sim para desativar toda a varredura em segundo plano.

Configurar o McAfee VirusScan para Não Varrer Arquivos DBX

É possível resolver este problema configurando-se o McAfee VirusSan para não varrer arquivos .dbx. Para obter ajuda para configurar o McAfee VirusScan para não varrer arquivos .dbx, entre em contato com a McAfee usando as informações de contato abaixo.

Mais Informações

A Microsoft fornece informações de contato de terceiros para ajudá-lo a localizar o suporte técnico. Essas informações de contato podem ser alteradas sem aviso. A Microsoft não garante a precisão destas informações de contato de terceiros.

Para obter informações sobre como entrar em contato com a McAfee, clique no número do artigo apropriado na seguinte lista para visualizar o artigo na Base de Dados do Conhecimento da Microsoft:
65416 Hardware and Software T-Party Vendor Contact List, A-K

60781 Hardware and Software T-Party Vendor Contact List, L-P

60782 Hardware and Software T-Party Vendor Contact List, Q-Z

Propriedades

ID do artigo: 314421 - Última revisão: segunda-feira, 28 de abril de 2003 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 6.0
  • Microsoft Outlook Express 6.0
Palavras-chave: 
kberrmsg kbinterop kbprb kb3rdparty KB314421

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