Artigo: 314485 - Última revisão: sábado, 1 de Dezembro de 2007 - Revisão: 1.6

"Erro 619" ou "Erro 645" mensagem de erro quando tenta ligar a um servidor de encaminhamento e acesso remoto

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Reduzir tudo

Sintomas

Quando tentar ligar a um servidor Microsoft Windows NT 4.0 ou com o Microsoft Windows 2000 encaminhamento e acesso remoto através de privada virtual acesso telefónico ou ligação de rede (VPN), poderá receber uma das seguintes mensagens de erro:
Erro 619, "A porta foi desligada."
- ou -
Erro 645, "À rede Dial-up não conseguiu completar a ligação ao servidor."

Causa

Este comportamento pode ocorrer se o servidor de encaminhamento e acesso remoto tiver aderido a um domínio do Windows 2000. Se o servidor de encaminhamento e acesso remoto não for adicionado correctamente no Active Directory, ligações de cliente não são possíveis.

Resolução

Para resolver este problema, registe o servidor de encaminhamento e acesso remoto no Active Directory.

Para obter informações adicionais sobre o encaminhamento e acesso remoto no Active Directory, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
227747  (http://support.microsoft.com/kb/227747/ ) Servidor de acesso remoto e encaminhamento pára a ligação telefónica por autenticação - clientes de rede para cima

A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Professional x64 Edition
  • Microsoft Windows XP Professional Edition
Palavras-chave: 
kbmt kberrmsg kbnetwork kbprb KB314485 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 314485  (http://support.microsoft.com/kb/314485/en-us/ )