Help and Support

Id. de artículo: 314578 - Última revisión: jueves, 03 de octubre de 2002 - Versión: 1.0

OLEXP: Recibe mensajes duplicados al descargar correo del servidor en Outlook Express

Este artículo se publicó anteriormente con el número E314578
Para obtener información acerca de las diferencias entre los clientes de correo electrónico Microsoft Outlook Express y Microsoft Outlook, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
257824  (http://support.microsoft.com/kb/257824/ES/ ) OL2000: Diferencias entre Outlook y Outlook Express
Expandir todo | Contraer todo

Síntomas

En Outlook Express 5, si recibe mensajes de correo electrónico de Protocolo de oficina de correo (POP3) de una cuenta que deje una copia de los mensajes en el servidor, puede recibir mensajes duplicados del servidor cada vez que envíe o reciba.

Causa

Este comportamiento se puede producir si el archivo Pop3uidl.dbx está dañado.

Solución

Para resolver este comportamiento, cambie el nombre del archivo Pop3uidl.dbx y, a continuación, reinicie Outlook Express. Siga estos pasos:
  1. En el menú Archivo, haga clic en Salir para salir de Outlook Express.
  2. Haga clic en Inicio, seleccione Buscar y haga clic en Archivos o carpetas.
  3. En el cuadro Buscar archivos o carpetas con el nombre, escriba Pop3uidl.dbx y, a continuación, haga clic en Buscar ahora.
  4. En el cuadro Resultados de la búsqueda, haga clic con el botón secundario del mouse (ratón) en el archivo Pop3uidl.dbx y, a continuación, haga clic en Cambiar nombre.
  5. Escriba Pop3uidl.old y, a continuación, presione la tecla ENTRAR.
  6. Para iniciar Outlook Express, haga clic en Inicio, elija Programas y, a continuación, haga clic en Outlook Express.

La información de este artículo se refiere a:
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.01
  • Microsoft Outlook Express 5.0
Palabras clave: 
kbenv kbprb KB314578

Seleccione idioma