Artigo: 314578 - Última revisão: quarta-feira, 31 de Janeiro de 2007 - Revisão: 2.2

OLEXP: Recebe mensagens de duplicados quando a transferência de correio electrónico a partir do servidor no Outlook Express

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Para obter informações sobre as diferenças entre o Microsoft Outlook e clientes de correio electrónico Microsoft Outlook Express, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferenças entre o Outlook e o Outlook Express
Expandir tudo | Reduzir tudo

Sintomas

No Outlook Express 5, se receber correio electrónico Post Office Protocol (POP3) a partir de uma conta que tenha uma cópia das mensagens permanecem no servidor, poderá receber mensagens duplicadas a partir do servidor sempre que envia e recebe.

Causa

Este comportamento pode ocorrer se o ficheiro Pop3uidl.dbx está danificado.

Resolução

Para resolver este comportamento, mude o nome do ficheiro Pop3uidl.dbx e, em seguida, reinicie o Outlook Express. Siga estes passos:
  1. Clique em Sair no menu ficheiro para sair do Outlook Express.
  2. Clique em Iniciar , aponte para Procurar e, em seguida, clique em ficheiros ou pastas .
  3. Na caixa Procurar ficheiros ou pastas com o nome , escreva Pop3uidl.dbx e, em seguida, clique em Procurar agora .
  4. Em Resultados da procura , clique com o botão direito do rato no ficheiro Pop3uidl.dbx e, em seguida, clique em Mudar o nome .
  5. Escreva Pop3uidl.old e, em seguida, prima ENTER.
  6. Para iniciar o Outlook Express, clique em Iniciar , aponte para programas e, em seguida, clique em Outlook Express .

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
Palavras-chave: 
kbmt kbenv kbprb KB314578 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 314578  (http://support.microsoft.com/kb/314578/en-us/ )