ID do artigo: 314578 - Última revisão: quarta-feira, 31 de janeiro de 2007 - Revisão: 2.2

OLEXP: Recebe mensagens de duplicado ao download de email do servidor no Outlook Express

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Para obter informações sobre as diferenças entre os clientes de email do Microsoft Outlook Express e do Microsoft Outlook, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferenças entre o Outlook e Outlook Express
Expandir tudo | Recolher tudo

Sintomas

No Outlook Express 5, se você receber email do Post Office Protocol (POP3) de uma conta que tenha uma cópia das mensagens deixadas no servidor, você poderá receber mensagens duplicadas do servidor cada vez que você envia e receber.

Causa

Esse comportamento pode ocorrer se o arquivo Pop3uidl.dbx está danificado.

Resolução

Para resolver esse comportamento, renomeie o arquivo Pop3uidl.dbx e, em seguida, reinicie o Outlook Express. Execute as seguintes etapas:
  1. Clique em Sair no menu arquivo para fechar o Outlook Express.
  2. Clique em Iniciar , aponte para Pesquisar e, em seguida, clique em arquivos ou pastas .
  3. Na caixa Procurar pastas ou arquivos denominados , digite Pop3uidl.dbx e em seguida clique em Pesquisar .
  4. Em Resultados da pesquisa , clique com o botão direito no arquivo Pop3uidl.dbx e em seguida, clique em Renomear .
  5. Digite Pop3uidl.old e, em seguida, pressione ENTER.
  6. Para iniciar o Outlook Express, clique em Iniciar , aponte para programas e, em seguida, clique em Outlook Express .

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
Palavras-chave: 
kbmt kbenv kbprb KB314578 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 314578  (http://support.microsoft.com/kb/314578/en-us/ )