Makale numarası: 314578 - Son Gözden Geçirme: 31 Ocak 2007 Çarşamba - Gözden geçirme: 2.2

OLEXP: Outlook Express'te sunucudan e-posta karşıdan yüklediğinizde, yinelenen iletileri Al

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.
Microsoft Outlook ve Microsoft Outlook Express e-posta istemcileri arasındaki farklar hakkında bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Değişiklikleri Outlook ve Outlook Express
Hepsini aç | Hepsini kapa

Belirtiler

Sunucuda, sol iletilerin bir kopyasını içeren bir hesaptan Postane Protokolü (POP3) e-posta alırsanız, Outlook Express 5'te, yinelenen iletileri sunucudan gönderdiğiniz ve aldığınız her zaman alabilirsiniz.

Neden

Bu davranış, Pop3uidl.dbx dosyası bozuksa ortaya çıkabilir.

Çözüm

Bu davranışı gidermek için <a0></a0>, Pop3uidl.dbx dosyasını yeniden adlandırın ve sonra da Outlook Express'i yeniden başlatın. Şu adımları izleyin:
  1. Outlook Express'i çıkmak için ÇıkışDosya menüsünde Ek Yardım düğmesini tıklatın.
  2. Başlat ' ı tıklatın, Ara ' nın üzerine gelin ve sonra da Dosya veya klasörler'i tıklatın.
  3. Dosyaları ve klasörleri ara kutusuna Pop3uidl.dbx yazın ve sonra Şimdi Ara'yı tıklatın.
  4. Arama sonuçları altında Pop3uidl.dbx dosyasını sağ tıklatın ve sonra da <a2>Yeniden Adlandır</a2>'ı tıklatın.
  5. Pop3uidl.old yazın ve ENTER tuşuna basın.
  6. Outlook Express'i başlatmak için Başlat ' ı tıklatın, Programlar ' ın üzerine gelin ve sonra da <a2>Outlook Express</a2>'i tıklatın.

Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
Anahtar Kelimeler: 
kbmt kbenv kbprb KB314578 KbMttr
Otomatik TercümeOtomatik Tercüme
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:314578  (http://support.microsoft.com/kb/314578/en-us/ )