Impossibilità di accedere a Internet con ZoneAlarm o ZoneAlarm Pro installato dopo l'aggiornamento a una versione successiva di Office

Traduzione articoli Traduzione articoli
Identificativo articolo: 315041 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Dopo l'installazione del service pack per Microsoft Office o dopo l'aggiornamento da una versione di Microsoft Office a una versione successiva, risulta impossibile accedere a Internet.

Cause

Il problema si verifica quando si installa ZoneAlarm o ZoneAlarm Pro nel computer prima di aggiornare Microsoft Office.

Risoluzione

Per risolvere questo problema, contattare Zone Labs per assistenza. In alternativa è possibile utilizzare le seguenti informazioni fornite da Zone Labs:
  1. Aprire ZoneAlarm e premere F1.
  2. Nella scheda Search digitare troubleshooting.
  3. Fare doppio clic su "I'm having trouble connecting to the Internet".
  4. Se i problemi persistono, visitare il seguente sito Web Zone Labs (informazioni in lingua inglese):
    http://www.nohold.net/noHoldCust25/Prod_1/Articles55646/NoInternetAccess.html

Informazioni

Per ulteriori informazioni su come contattare Zone Labs, fare clic sul numero dell'articolo appropriato della Microsoft Knowledge Base tra quelli riportati di seguito:
65416 Elenco dei contatti relativi ai fornitori di terze parti di hardware e software, A-K

60781 Elenco dei contatti relativi ai fornitori di terze parti di hardware e software, L-P

60782 Elenco dei contatti relativi ai fornitori di terze parti di hardware e software, Q-Z
Microsoft fornisce informazioni su come contattare altri produttori allo scopo di facilitare l'individuazione del supporto tecnico. Queste informazioni sono soggette a modifica senza preavviso. Microsoft non si assume alcuna responsabilità sull'accuratezza delle informazioni relative al contatto con altri produttori.

I prodotti di terze parti citati in questo articolo sono forniti da produttori indipendenti. Microsoft non rilascia alcuna garanzia implicita o esplicita relativa alle prestazioni o all'affidabilità di tali prodotti.

Proprietà

Identificativo articolo: 315041 - Ultima modifica: mercoledì 21 febbraio 2007 - Revisione: 6.4
Le informazioni in questo articolo si applicano a:
  • Microsoft Office XP Professional Service Pack 2 (SP-2)
  • Microsoft Office XP Service Pack 1
  • Microsoft Office XP Professional Edition con Microsoft FrontPage
  • Microsoft Access 2002 Service Pack 1 (SP-1)
  • Microsoft Excel 2002 Service Pack 1 (SP-1)
  • Microsoft FrontPage 2002 Service Pack 1
  • Microsoft Outlook 2002 Service Pack 1 (SP-1)
  • Microsoft PowerPoint 2002 Service Pack 1 (SP-1)
  • Microsoft Word 2002 Service Pack 1 (SP-1)
  • Microsoft Office Excel 2003
  • Microsoft Office FrontPage 2003
  • Microsoft Office Outlook 2003
  • Microsoft Office PowerPoint 2003
  • Microsoft Office Publisher 2003
  • Microsoft Office Word 2003
  • Microsoft Office Professional Edition 2003
  • Microsoft Office Edizione Standard 2003
  • Microsoft Office Edizione Studenti e Docenti 2003
  • Microsoft Office Small Business Edition 2003
  • Microsoft Office Basic Edition 2003
  • Microsoft Office Access 2003
  • Microsoft Office Basic 2007
  • Microsoft Office Enterprise 2007
  • Microsoft Office Home and Student 2007
  • Microsoft Office Professional 2007
  • Microsoft Office Professional Plus 2007
  • Microsoft Office Standard 2007
  • Microsoft Office Ultimate 2007
  • Microsoft Office Access 2007
  • Microsoft Office Excel 2007
  • Microsoft Office InfoPath 2007
  • Microsoft Office OneNote 2007
  • Microsoft Office Outlook 2007
  • Microsoft Office PowerPoint 2007
  • Microsoft Office Project Professional 2007
  • Microsoft Office Project Standard 2007
  • Microsoft Office Publisher 2007
  • Microsoft Office SharePoint Designer 2007
  • Microsoft Office Visio Professional 2007
  • Microsoft Office Visio Standard 2007
  • Microsoft Office Word 2007
Chiavi: 
kb3rdparty kbnofix kbprb KB315041
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com