Office XP: toegang tot het Internet niet mogelijk na een upgrade van Office als ZoneAlarm of ZoneAlarm Pro is ge´nstalleerd

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 315041 - Bekijk de producten waarop dit artikel van toepassing is.
Dit artikel is eerder gepubliceerd onder NL315041
Alles uitklappen | Alles samenvouwen

Symptomen

Nadat u Microsoft Office XP Service Pack 1 hebt ge´nstalleerd, hebt u geen toegang tot het Internet.

OPMERKING: dit probleem kan ook optreden als u uw versie van Microsoft Office bijwerkt naar een nieuwere versie.

Oorzaak

Dit probleem treedt op wanneer u ZoneAlarm of ZoneAlarm Pro op de computer hebt ge´nstalleerd voordat u de upgrade van Microsoft Office uitvoerde.

Oplossing

U kunt dit probleem oplossen door het programma in ZoneAlarm of ZoneAlarm Pro op te zoeken dat problemen heeft met de Internet-toegang. Raadpleeg hiervoor de documentatie bij ZoneAlarm. Als u meer informatie wilt over het identificeren van de programma's waarmee u Internet-toegang wilt in ZoneAlarm, gaat u naar de volgende website van Zone Labs:
http://www.zonelabs.com/services/support_programs.htm#1program
Als het probleem niet is opgelost nadat u hebt vastgesteld met welke programma's u Internet-toegang wilt in ZoneAlarm, verwijdert u ZoneAlarm of ZoneAlarm Pro. Raadpleeg voor meer informatie over het verwijderen van ZoneAlarm de instructies voor uw besturingssysteem op de volgende website van ZoneAlarm:
http://www.zonelabs.com/services/support_install.htm#installOS
OPMERKING: u moet ZoneAlarm opnieuw installeren nadat u Microsoft Office XP Service Pack 1 (SP-1) hebt ge´nstalleerd.

Nadat u ZoneAlarm opnieuw hebt ge´nstalleerd, voegt u de programma's die u wilt gebruiken voor Internet-toegang, toe aan ZoneAlarm.

Meer informatie

Neem contact op met Zone Labs voor meer informatie over ZoneAlarm. U kunt ook meer informatie over ZoneAlarm vinden op de volgende website van Zone Labs:
http://www.zonelabs.com/products/za/
De niet-Microsoft-producten die in dit artikel worden vermeld, worden vervaardigd door fabrikanten die geheel onafhankelijk zijn van Microsoft. Microsoft verleent dan ook geen enkele garantie, impliciet noch anderszins, omtrent de prestaties of de betrouwbaarheid van deze producten.

De in dit artikel vermelde contactinformatie is bedoeld om u te helpen bij het aanvragen van de benodigde technische ondersteuning. Deze contactinformatie kan zonder voorafgaande kennisgeving worden gewijzigd. Microsoft kan dan ook geenszins instaan voor de juistheid van deze contactinformatie.

Eigenschappen

Artikel ID: 315041 - Laatste beoordeling: vrijdag 18 januari 2002 - Wijziging: 1.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Office XP Professional Edition met Microsoft FrontPage
  • Microsoft Access 2002 SP-1 Service Pack 1 (SP-1)
  • Microsoft Excel 2002 SP-1 Service Pack 1 (SP-1)
  • Microsoft FrontPage 2002 Service Pack 1
  • Microsoft Outlook 2002 SP-1 Service Pack 1 (SP-1)
  • Microsoft PowerPoint 2002 SP-1 Service Pack 1 (SP-1)
  • Microsoft Word 2002 SP-1 Service Pack 1 (SP-1)
Trefwoorden:á
kbnofix kbdta kbprb KB315041

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com