Numéro d'article: 315046 - Dernière mise à jour: mardi 22 mai 2007 - Version: 4.0

Le message d'erreur « Le complément C:\Program Files\McAfee\McAfeeVirusScan\scanemal.dll est introuvable » s'affiche lorsque vous démarrez Outlook

Ancien nº de publication de cet article : F315046
Agrandir tout | Réduire tout

Symptômes

Au démarrage de Microsoft Outlook, le message d'erreur suivant peut s'afficher :
Le complément C:\Program Files\McAfee\McAfeeVirusScan\scanemal.dll est introuvable

Cause

Ce problème peut se produire après la suppression de McAfee VirusScan. Le fait de supprimer McAfee VirusScan ne supprime pas le complément du Gestionnaire de compléments Outlook.

Résolution

Pour résoudre ce problème, supprimez le complément McAfee VirusScan d'Outlook. Pour cela, procédez comme suit :
  1. Dans Outlook, cliquez sur Options dans le menu Outils.
  2. Cliquez sur l'onglet Autre, cliquez sur Options avancées, puis sur Gestionnaire de compléments.
  3. Désactivez la case à cocher Exchange Scan, puis cliquez à deux reprises sur OK.
  4. Cliquez sur OK.

Plus d'informations

Les produits tiers mentionnés dans cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute garantie, implicite ou autre, concernant les performances ou la fiabilité de ces produits.

Microsoft fournit des informations relatives aux contacts tiers afin de vous aider à trouver un support technique. Ces informations peuvent être modifiées sans préavis. Microsoft ne garantit en aucun cas l'exactitude des informations concernant les sociétés tierces.

Pour plus d'informations sur la façon de contacter McAfee.com Corporation, cliquez sur le numéro approprié ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.
65416  (http://support.microsoft.com/kb/65416/ ) Liste des fournisseurs tiers de matériels et de logiciels, A-K

60781  (http://support.microsoft.com/kb/60781/ ) Liste des fournisseurs tiers de matériels et de logiciels, L-P

60782  (http://support.microsoft.com/kb/60782/ ) Liste des fournisseurs tiers de matériels et de logiciels, Q-Z

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard
  • Microsoft Outlook 2000 Standard
Mots-clés : 
kbstartprogram kberrmsg kbprb KB315046
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
 

Traductions disponibles

 

Related Support Centers