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You receive the "The operation timed out waiting for a response from the sending (SMTP) server" error message when you use a POP3 account and SSL to send SMTP e-mail in Outlook

Article ID:315049
Last Review:January 31, 2007
Revision:3.1
This article was previously published under Q315049

SYMPTOMS

If you send a Simple Mail Transfer Protocol (SMTP) e-mail message by using Secure Sockets Layer (SSL) and a Post Office Protocol version 3 (POP3) account, you may receive the following error message:
'Sending and Receiving' reported error (0x8004210B):
The operation timed out waiting for a response from the sending (SMTP) server. If you continue to receive this message, contact your server administrator or Internet service provider (ISP).
The message remains in the Outbox.

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CAUSE

This behavior may occur if the e-mail account is damaged.

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RESOLUTION

To resolve this behavior, remove and then re-create the e-mail account. Follow these steps:
1.Quit Outlook.
2.Click Start, point to Settings, and then click Control Panel.
3.Double-click Mail, and then click E-mail Accounts.
4.Click the e-mail account name, and then click Remove.
5.Re-create the e-mail account.
For additional information about configuring an e-mail account, click the following article number to view the article in the Microsoft Knowledge Base:
287532 (http://support.microsoft.com/kb/287532/) How to Configure Internet E-mail Accounts

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MORE INFORMATION

For additional information about resolving this error message, click the following article number to view the article in the Microsoft Knowledge Base:
304008 (http://support.microsoft.com/kb/304008/) OL2002: Cannot Send SMTP Mail Messages by Using a PO304008 Account and SSL

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APPLIES TO
Microsoft Office Outlook 2007
Microsoft Office Outlook 2003
Microsoft Outlook 2002 Standard Edition

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Keywords: 
kbcorrupt kbaccounts kbreport kberrmsg kbnetwork kbprb KB315049

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