Artikel-ID: 315052 - Geändert am: Mittwoch, 12. März 2003 - Version: 1.0

OL2002: Fehlermeldung "Der Ordner kann nicht angezeigt werden" beim Klicken auf "Outlook Heute"

SystemtippDieser Artikel bezieht sich auf ein anderes Betriebssystem als das von Ihnen verwendete. Für Sie möglicherweise nicht relevante Artikelinhalte wurden deaktiviert.
Dieser Artikel wurde zuvor veröffentlicht unter D315052
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
315052  (http://support.microsoft.com/kb/315052/en-us/ ) OL2002: "Unable to Display the Folder" Error Message Appears When You Click Outlook Today
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie auf den Ordner "Outlook Heute" klicken, wird möglicherweise die folgende Fehlermeldung angezeigt:
Der Ordner kann nicht angezeigt werden.

Ursache

Dieses Verhalten kann auftreten, wenn die Outlook Heute-Homepage auf einen fehlerhaften oder nicht mehr aktuellen Adressenpfad eingestellt ist.

Lösung

Führen Sie bitte das Dienstprogramm "Erkennen und Reparieren" aus, um dieses unerwünschte Verhalten zu ändern. Deaktivieren Sie Ihre benutzerdefinierten Einstellungen. Stellen Sie dann die Standardeinstellungen wieder her.

Bevor Sie dieses Verfahren anwenden, notieren Sie sich bitte den Speicherort Ihrer Persönliche Ordner-Datei (.pst) und etwaige Informationen zu E-Mail-Konten, wie zum Beispiel Servernamen und Kennwörter. Sie müssen Ihre Konten nach der Ausführung von "Erkennen und Reparieren" eventuell neu einrichten.

Gehen Sie folgendermaßen vor, um das Dienstprogramm "Erkennen und Reparieren" auszuführen:
  1. Klicken Sie in Outlook 2002 im Menü ? auf Erkennen und Reparieren.
  2. Aktivieren Sie das Kontrollkästchen Meine Verknüpfungen wiederherstellen.
  3. Aktivieren Sie das Kontrollkästchen Benutzerdefinierte Einstellungen verwerfen und Standardeinstellungen wiederherstellen.
  4. Klicken Sie auf Start und anschließend auf Ja, um den Computer nach dem Ausführen von "Erkennen und Reparieren" neu zu starten.
  5. Starten Sie Outlook 2002 und klicken Sie anschließend auf den Ordner Outlook Heute.

Weitere Informationen

Weitere Informationen zum Arbeiten mit persönlichen Ordnern finden Sie im folgenden Artikel der Microsoft Knowledge Base:
287070  (http://support.microsoft.com/kb/287070/DE/ ) OL2002: How to Back Up, Restore, or Move Outlook Data


Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2002 Standard Edition
Keywords: 
kboutlook2002 kbprb KB315052
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.