Select the product you need help with
Mensagem de erro ao tentar ativar a tela de Boas-vindas ou a Troca rápida de usuárioID do artigo: 315347 - Exibir os produtos aos quais esse artigo se aplica. Sintomas
Ao tentar acessar a ferramenta Contas de Usuário para habilitar a tela de Boas-vindas ou a Troca rápida de usuário, a seguinte mensagem de erro pode ser exibida:
O serviço de cliente para NetWare desabilitou a tela de Boas-vindas e a Troca rápida de usuário. Para restaurar esses recursos, será necessário desinstalar o serviço de cliente para Netware.
Causa
O serviço de cliente para Netware e cliente Novell são incompatíveis com a tela de Boas-vindas e a Troca rápida de usuário.
Resolução
Para resolver esse problema, execute as seguintes etapas:
OBSERVAÇÃO: Se você depende do acesso pela rede Novell e precisa do serviço de cliente para Netware ou do cliente Novell, não será possível usar os recursos de tela de Boas-vindas ou a Troca rápida de usuário.
Mais InformaçõesPara obter informações adicionais sobre a Troca Rápida de Usuário, clique nos números abaixo para exibir os artigos na Base de Dados de Conhecimento Microsoft (alguns artigos podem estar em inglês):
294737 Os produtos de terceiros descritos nesse artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.
(http://support.microsoft.com/kb/294737/EN-US/
)
Arquitetura da Troca Rápida de UsuárioA Microsoft fornece informações para contato com terceiros para ajudá-lo a encontrar suporte técnico. Essas informações podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão destas informações. Propriedades | Traduções deste artigo
|


Voltar para o início








