U kunt zich niet aanmelden bij Windows XP nadat u de Out-of-Box Experience (OOBE) hebt uitgevoerd

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 316134 - Bekijk de producten waarop dit artikel van toepassing is.
Dit artikel is eerder gepubliceerd onder NL316134
Alles uitklappen | Alles samenvouwen

Op deze pagina

Symptomen

U kunt u niet aanmelden op uw nieuwe computer met Windows XP, of een computer waarop Windows XP is geïnstalleerd vanaf een installatiebron die met behulp van Sysprep is samengesteld door uw beheerder, nadat u de wizard hebt uitgevoerd die wordt gestart wanneer u de computer voor het eerst inschakelt (ook wel de Out-of-Box Experience of OOBE genoemd). Mogelijk wordt ook het volgende foutbericht weergegeven
Systeemfout lsass.exe:
Als deze status wordt opgegeven wanneer u probeert een wachtwoord bij te werken, betekent dit dat de waarde die u hebt opgegeven voor het huidige wachtwoord, niet juist is.

Oorzaak

Dit probleem treedt op wanneer de computer opnieuw wordt gestart tijdens de wizard (OOBE). In dat geval kan OOBE de registersleutel Machine niet leegmaken voordat de computer opnieuw wordt opgestart.

Oplossing

U kunt dit probleem oplossen met het recentste servicepack voor Windows XP. Klik op het volgende artikelnummer, zodat het desbetreffende Microsoft Knowledge Base-artikel wordt weergegeven voor meer informatie:
322389 Het meest recente service pack voor Windows XP ophalen
U kunt dit probleem oplossen door Windows XP opnieuw te installeren vanaf de herstel-cd-rom die bij uw computer werd geleverd of vanaf de installatiebron die is verstrekt door uw beheerder. Zorg ervoor dat u de computer niet uitschakelt of opnieuw opstart terwijl de wizard wordt uitgevoerd. Als uw computer automatisch opnieuw wordt opgestart terwijl de wizard wordt uitgevoerd, neemt u contact op met de computerfabrikant of uw beheerder voor ondersteuning bij het oplossen van dit probleem.

Hotfix voor OEM's en bedrijven die Windows XP-installatiekopieën maken met Sysprep

Opmerking: Deze hotfix is niet bedoeld voor bestaande computers waarop dit probleem optreedt. De hotfix is bedoeld voor OEM's en bedrijven die met behulp van Sysprep installatiekopieën van Windows XP maken. De hotfix moet worden geïnstalleerd op de hoofdcomputer om ervoor te zorgen dat geen installatiekopieën met deze fout meer worden gemaakt.

Informatie over hotfixes

Een ondersteunde hotfix is beschikbaar bij Microsoft. Deze hotfix is echter alleen bedoeld als oplossing van het probleem dat in dit artikel wordt beschreven. Voer deze hotfix alleen uit op systemen waarop dit specifieke probleem zich voordoet. Deze hotfix moet mogelijk extra worden getest. Als u geen ernstige problemen ondervindt, raadt Microsoft u daarom aan te wachten op de volgende update waarin deze hotfix is opgenomen.

Als de hotfix kan worden gedownload, is aan het begin van dit Knowledge Base-artikel een sectie 'Hotfix kan worden gedownload' opgenomen. Als een dergelijke sectie niet aanwezig is, kunt u de hotfix aanvragen bij de klantondersteuning van Microsoft.

Opmerking Als er nog andere problemen optreden of als er oplossingen vereist zijn, moet u mogelijk een afzonderlijk serviceverzoek indienen. De normale ondersteuningskosten gelden voor extra ondersteuningsvragen die niet in aanmerking komen voor deze specifieke hotfix. Bezoek de volgende website van Microsoft voor een volledige lijst met telefoonnummers van de klantondersteuning van Microsoft of om een afzonderlijk serviceverzoek te maken:
http://support.microsoft.com/contactus/?ws=support
Opmerking Op het formulier 'Hotfix kan worden gedownload' zijn de talen vermeld waarvoor de hotfix beschikbaar is. Als uw taal daar niet bij staat, is de hotfix niet beschikbaar voor die taal.

Bestandsgegevens

De Engelstalige versie van deze correctie moet de volgende (of recentere kenmerken) bestandskenmerken hebben:
   Datum        Tijd   Versie            Grootte      Bestandsnaam
   ----------------------------------------------------------
   30-jan-2002   19:07   5.1.2600.28   927.232   Syssetup.dll
				

Status

Microsoft heeft bevestigd dat dit probleem zich kan voordoen in de Microsoft-producten die aan het begin van dit artikel worden vermeld. In Windows XP Service Pack 1 is voor het eerst een correctie aangebracht voor dit probleem.

Meer informatie

Deze hotfix is niet bedoeld voor bestaande computers waarop dit probleem optreedt. De hotfix is bedoeld voor OEM's en bedrijven die met behulp van Sysprep installatiekopieën van Windows XP maken. De hotfix moet worden geïnstalleerd op de hoofdcomputer om ervoor te zorgen dat geen installatiekopieën met deze fout meer worden gemaakt.

Zie voor meer informatie over Sysprep het bestand Support\Tools\Deploy.cab op de Windows XP-cd-rom. Als u meer informatie wilt over dit probleem, raadpleegt u de OEM Preinstall Kit (OPK) of gaat u naar de volgende Microsoft-website:
http://www.microsoft.com/oem

Eigenschappen

Artikel ID: 316134 - Laatste beoordeling: woensdag 31 december 2008 - Wijziging: 3.1
De informatie in dit artikel is van toepassing op:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
Trefwoorden: 
kbautohotfix kbhotfixserver kbqfe kbbug kbfix kbsetup kbwinxpsp1fix KB316134

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com