Não é possível iniciar sessão no Windows XP após a execução de experiência fora da caixa

Traduções de Artigos Traduções de Artigos
Artigo: 316134 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sintomas

Poderá não ser possível iniciar sessão para o novo computador baseado no Windows XP, ou para um computador no qual o Windows XP foi instalado a partir de uma origem de instalação criada pelo administrador com o Sysprep, depois de executar o assistente, também designado por limite de Box Experience (OOBE), que é executada quando liga pela primeira vez o computador. Também poderá receber a seguinte mensagem de erro
Lsass.exe de erro de sistema:
Ao tentar actualizar uma palavra-passe o estado devolvido indica que o valor fornecido como palavra-passe actual não é correcto.

Causa

Este problema ocorre se o computador for reiniciado durante o assistente (OOBE). Se isto ocorrer, OOBE não é possível limpar a chave de registo de computador antes do computador é reiniciado.

Resolução

Para resolver este problema, obtenha o service pack mais recente do Windows XP. Para obter informações adicionais, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
322389Como obter o Windows XP Service Pack mais recente
Para resolver este problema, reinstale o Windows XP utilizando o CD de recuperação fornecido pelo fabricante do computador ou a origem de instalação fornecido pelo administrador e não desligue o computador ou reiniciá-lo durante o assistente. Se o computador reinicia automaticamente durante o assistente, contacte o fabricante do computador ou o administrador para obter ajuda resolver este problema.

Correcções para os fabricantes de equipamento original (OEM, Original Equipment Manufacturer) e empresas que imagens para criar XP Windows utilizando o Sysprep

Nota : esta correcção não se destina a corrigir o problema de um computador existente que está a ter este problema. Esta correcção destina-se os fabricantes de equipamento original (OEM, Original Equipment Manufacturer) e as empresas que estão a criar imagens do Windows XP utilizando o Sysprep. Tem de instalar esta correcção no computador "principal" antes da imagem incorrecta é criada.

Informações sobre a correcção

Está disponível a partir da Microsoft uma correcção suportada. No entanto, esta correcção destina-se a corrigir o problema descrito neste artigo. Aplique esta correcção apenas em sistemas que tenham este problema específico. Esta correcção poderá submetida a testes adicionais. Por conseguinte, se não estiver a ser gravemente afectado por este problema, recomendamos que aguarde pela próxima actualização de software que contenha esta correcção.

Se a correcção está disponível para transferência, existe uma secção "denominada transferência de correcção disponível" na parte superior deste artigo da base de dados de conhecimento. Se esta secção não for apresentado, contacte o serviço de cliente do Microsoft e suporte para obter a correcção.

Nota Se ocorram problemas adicionais ou se for necessária qualquer resolução de problemas, poderá ter de criar um pedido de assistência separado. Os custos normais do suporte serão aplicados a problemas adicionais e questões de suporte que não se enquadrem esta correcção específica. Para obter uma lista completa dos números de telefone do suporte de cliente do Microsoft ou para criar um pedido serviço separado, visite o seguinte Web site da Microsoft:
http://support.microsoft.com/contactus/?ws=support
Nota O formulário "Transferência de correcção disponível" apresenta os idiomas para a qual a correcção está disponível. Se não vir o idioma, é porque uma correcção não está disponível para esse idioma.

Informações do ficheiro

A versão inglesa desta correcção deverá ter os seguintes atributos de ficheiro ou posteriores:
   Date          Time    Version       Size      File name
   ----------------------------------------------------------
   30-Jan-2002   19:07   5.1.2600.28   927,232   Syssetup.dll
				

Ponto Da Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados no início deste artigo. Este problema foi corrigido pela primeira vez no Windows XP Service Pack 1.

Mais Informação

Esta correcção destina-se não a corrigir o problema de um computador existente que está a ter este problema. Esta correcção destina-se os fabricantes de equipamento original (OEM, Original Equipment Manufacturer) e as empresas que estão a criar imagens do Windows XP utilizando o Sysprep. Tem de instalar esta correcção no computador "principal" antes da imagem incorrecta é criada.

Para mais informações sobre o Sysprep, consulte o ficheiro Support\Tools\Deploy.cab no CD-ROM do Windows XP. Para mais informações sobre este problema, consulte o Kit de pré-instalação OEM (OPK) ou visite o seguinte Web site da Microsoft:
http://www.microsoft.com/oem

Propriedades

Artigo: 316134 - Última revisão: 15 de maio de 2007 - Revisão: 1.7
A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Palavras-chave: 
kbmt kbautohotfix kbhotfixserver kbqfe kbbug kbfix kbsetup kbwinxpsp1fix KB316134 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 316134

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com