Artikel-ID: 316414 - Geändert am: Montag, 16. Oktober 2006 - Version: 3.0

Fehlermeldung "Ping: Übertragung fehlgeschlagen. Fehlercode 65" beim Prüfvorgang einer anderen Netzwerkverbindung

Dieser Artikel wurde zuvor veröffentlicht unter D316414
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
316414  (http://support.microsoft.com/kb/316414/EN-US/ ) When you try to check another network connection you receive the "Ping: transmit failed, error code 65" error message
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
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Problembeschreibung

Wenn Sie die Netzwerkverbindung zu einem anderen Computer im lokalen Netzwerk oder im Internet mit dem TCP/IP-Befehlszeilenprogramm Ping.exe überprüfen, wird möglicherweise eine Befehlszeilen-Fehlermeldung etwa folgenden Inhalts angezeigt:
Ping: Übertragung fehlgeschlagen. Fehlercode 65.

Ursache

Dieses Verhalten tritt auf, wenn die folgenden Bedingungen erfüllt sind:
  • Die Funktion zur gemeinsamen Nutzung der Internetverbindung (Internet Connection Sharing, ICS) ist aktiviert.
  • Auf dem Computer ist Firewall-Software von ZoneLabs (wie beispielsweise ZoneAlarm oder ZoneAlarm Pro) installiert.
  • Das ZoneLabs-Programm ist nicht ordnungsgemäß für ICS konfiguriert.

Lösung

Wenden Sie entsprechend Ihrer spezifischen Situation eine der folgenden Methoden an, um dieses Verhalten zu beheben.
  • Konfigurieren Sie ZoneAlarm entsprechend, damit ICS unterstützt wird. Lesen Sie in der Programmdokumentation nach, oder besuchen Sie die Website von ZoneLabs, um weitere Informationen zu erhalten, wie Sie ZoneAlarm für ICS konfigurieren können.
  • Entfernen Sie die Zone Labs Firewall-Software von Ihrem Computer. Lesen Sie in der Programmdokumentation nach, oder besuchen Sie die Website von ZoneLabs, um weitere Informationen hierzu zu erhalten.

Weitere Informationen

Weitere Unterstützung zu den Produkten von ZoneLabs erhalten Sie auf der folgenden Webseite von ZoneLabs:
http://www.zonelabs.com/store/content/support/support.jsp (http://www.zonelabs.com/services/support.htm)
Weitere Informationen zu ZoneAlarm bzw. dazu, wie Sie sich an ZoneLabs wenden können, finden Sie auf der folgenden ZoneLabs-Website:
http://www.zonelabs.de (http://www.zonelabs.com)
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Weitere Informationen zur gemeinsamen Nutzung von Internetverbindungen (ICS) in Windows XP finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
310563  (http://support.microsoft.com/kb/310563/DE/ ) Beschreibung der gemeinsamen Nutzung der Internetverbindung in Windows XP
306126  (http://support.microsoft.com/kb/306126/DE/ ) SO WIRD'S GEMACHT: Konfigurieren gemeinsam genutzter Internetverbindungen in Windows XP
237254  (http://support.microsoft.com/kb/237254/DE/ ) Aktivieren des gemeinsamen Zugriffs für eine Netzwerkverbindung in Windows 2000
Weitere Informationen zu Heimnetzwerken und ICS in Windows XP erhalten Sie im Support-WebCast auf der folgenden Microsoft-Website: Weitere Informationen zur Behandlung von TCP/IP-Konnektivitätsproblemen in Windows XP finden Sie im folgenden Artikel der Microsoft Knowledge Base:
314067  (http://support.microsoft.com/kb/314067/DE/ ) Problembehandlung bei TCP/IP-Verbindungen in Windows XP

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Keywords: 
kbnetwork kberrmsg kbprb ocsso KB316414
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