Cómo recuperar un documento perdido de Word

Seleccione idioma Seleccione idioma
Id. de artículo: 316951 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

INTRODUCCIÓN

En ciertas situaciones se pueden perder documentos de Microsoft Word. Por ejemplo, se puede perder el documento si se produce un error que fuerza el cierre de Word, si experimenta una interrupción del suministro eléctrico mientras está modificando un documento o si cierra un documento sin guardar los cambios. En este artículo se explican los pasos que puede utilizar para intentar recuperar el documento perdido.

Nota: algunos documentos perdidos pueden no recuperarse.

Más información

Utilice los métodos siguientes en el orden en que se presentan, según su situación.

Método 1: Buscar el documento original

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed

Pasos para Windows 8.1 o Windows 8

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Presione la tecla del logotipo de Windows + E para abrir el Explorador de Windows.
  2. En el cuadro Buscar en este equipo, escriba el nombre del documento y, a continuación, presione ENTRAR.
  3. Si se muestra el documento de Word, haga doble clic en el documento para abrirlo. Si no ve el documento de Word que está buscando, vaya al paso 4.
  4. En el cuadro Buscar en este equipo, escriba *.docx y, a continuación, presione ENTRAR.
  5. Si en la lista de resultados no aparece el documento de Word que busca, aplique el Método 2.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Pasos para Windows Vista o Windows 7

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Haga clic en Inicio
    Contraer esta imagenAmpliar esta imagen
     botón Inicio
    , escriba el nombre del documento en el cuadro Iniciar búsqueda y presione Entrar.
  2. Si la lista Archivo contiene el documento, haga doble clic en él para abrirlo en Word.

    Si la lista Archivo no contiene el documento, vaya al paso 3.
  3. Haga clic en Inicio
    Contraer esta imagenAmpliar esta imagen
     botón Inicio
    , escriba *.doc en el cuadro Iniciar búsqueda y presione Entrar.

    Nota: si se trata de documentos de Microsoft Office Word 2007 o Word 2010, escriba *.docx.
  4. Si la lista Archivo no contiene el archivo, continúe en el método 2.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Pasos para Microsoft Windows XP

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Haga clic en Inicio, haga clic en Buscar y, a continuación, haga clic en Archivos o carpetas.
  2. En el cuadro Buscar archivos o carpetas con el nombre, escriba el nombre de archivo.
  3. En el cuadro Buscar en, haga clic en Mi PC.
  4. Haga clic en Buscar ahora. Si el cuadro Resultados de la búsqueda no contiene el archivo, continúe con los pasos siguientes para buscar todos los documentos de Word.

  5. En el cuadro Buscar archivos o carpetas con el nombre, escriba *.doc. Si se trata de documentos de Microsoft Office Word 2007 o Word 2010, escriba *.docx.
  6. Haga clic en Buscar ahora.
  7. Si la casilla Buscar resultados no contiene el archivo, continúe con el Método 2.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Método 2: Reiniciar Word para buscar el documento recuperado

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Finalizar todos los procesos relacionados con Word:
    1. Presione Ctrl + Alt + Esc para abrir el cuadro de diálogo Administrador de tareas.
    2. En la ficha Procesos, haga clic en cualquier instancia de Winword.exe o de Microsoft Word y, a continuación, haga clic en Terminar proceso. Repita este paso hasta que haya salido de todas las instancias de Winword.exe y de Word.
      Nota: si es la primera vez que usa el Administrador de tareas en Windows 8.1 o Windows 8, haga clic en Más detalles para ver todos los procesos.
    3. Cierre el cuadro de diálogo Administrador de dispositivos de Windows.
  2. Reinicie Word y, a continuación, compruebe que el archivo que falta aparezca en el panel de tareas de recuperación de documentos. De forma predeterminada, Word busca los archivos de autorrecuperación cada vez que se inicia.
  3. Haga doble clic en los archivos de autorrecuperación uno a uno. Si encuentra el archivo perdido de Word, guárdelo inmediatamente.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Método 3: buscar los archivos de autorrecuperación

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
Si no se abre el panel de recuperación, busque manualmente los archivos de autorrecuperación (archivos .asd). Para ello, siga estos pasos, según corresponda a la versión de Word que esté ejecutando.

Pasos para Word 2013

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. En el menú Archivo, haga clic en Abrir y, a continuación, haga clic en Documentos recientes.
  2. Desplácese hasta el final de todos los documentos recientes y, a continuación, haga clic en Recuperar documentos no guardados.
  3. Si encuentra el documento de Word que está buscando, haga doble clic en él para abrirlo.
  4. Guarde inmediatamente.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Pasos para Word 2010

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. En el menú Archivo, haga clic en Reciente.
  2. Haga clic en Recuperar documentos sin guardar.
  3. Si encuentra el documento de Word que está buscando, haga doble clic en él para abrirlo.
  4. Guarde inmediatamente.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Pasos para Word 2007

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Haga clic en el botón de Microsoft Office y, a continuación, haga clic en Opciones de Word.
  2. En el panel de exploración, haga clic en Guardar.
  3. En el cuadro Ubicación de archivo con Autorrecuperación, anote la ruta de acceso y haga clic en Cancelar.
  4. Cierre Word.
  5. Abra la carpeta que anotó en el paso 3.
  6. Busque archivos cuyos nombres terminen en .asd. (archivos de autorrecuperación).
  7. Si encuentra el documento de Word que está buscando, haga doble clic en él para abrirlo.
  8. Guarde inmediatamente.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Pasos para Word 2003 y Word 2002

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. En el menú Herramientas, haga clic en Opciones.
  2. Haga clic en la ficha Ubicación de archivos, haga doble clic en Archivos de Autorrecuperación, anote la ruta de acceso, haga clic en Cancelar y, a continuación, haga clic en Cerrar.

    Nota: en el cuadro de diálogo Modificar ubicación, quizás tenga que hacer clic en la flecha hacia abajo de la lista Nombre de carpeta para ver la ruta de acceso completa a los archivos de Autorrecuperación.
  3. Cierre Word.
  4. Busque la ubicación de los archivos de Autorrecuperación.
  5. Busque archivos cuyos nombres terminen en .asd. (archivos de autorrecuperación).
  6. Si encuentra el documento de Word que está buscando, haga doble clic en él para abrirlo.
  7. Guarde inmediatamente.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Buscar archivos .asd en todas las carpetas

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
Si no encuentra ningún archivo .asd (autorrecuperación) en la ubicación identificada en la lista Nombre de carpeta, busque archivos .asd en toda la unidad. Para ello, siga estos pasos:
  1. Consulte el Método 1 para realizar una búsqueda de archivos *.asd.
  2. Desplácese por los archivos para ver el que está buscando.
  3. Si no está seguro de qué archivo es el correcto, copie y guarde todos los archivos .asd en una ubicación.
  4. Inicie Word.
  5. Haga clic en Archivo > Abrir.
  6. Examine la ubicación en la que guardó los archivos .asd, haga clic para seleccionar Todos los archivos *.* , ya que es posible que no se muestren los archivos .asd.
  7. Haga clic para abrir el archivo .asd uno por uno.
  8. Si encuentra el archivo que falta, guárdelo inmediatamente.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Método 4: buscar archivos de copia de seguridad de Word

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed

Pasos para Word 2013

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Inicie Word 2013.
  2. Haga clic en el menú Archivo , en Abrir, en Equipo y, a continuación, haga clic en Examinar.
  3. Busque la carpeta en la que guardó por última vez el archivo perdido.
  4. En la lista Archivos de tipo (Todos los documentos de Word), haga clic en Todos los archivos. Normalmente, el archivo de copia de seguridad tiene el nombre "Copia de seguridad de" seguido del nombre del archivo que falta.
  5. Haga clic en el archivo de copia de seguridad y, a continuación, en Abrir.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Pasos para Word 2010

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Inicie Word 2010.
  2. Haga clic en el menú Archivo y, a continuación, haga clic en Abrir.
  3. Busque la carpeta en la que guardó por última vez el archivo perdido.
  4. En la lista Archivos de tipo (Todos los documentos de Word), haga clic en Todos los archivos. Normalmente, el archivo de copia de seguridad tiene el nombre "Copia de seguridad de" seguido del nombre del archivo que falta.
  5. Haga clic en el archivo de copia de seguridad y, a continuación, en Abrir.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Pasos para Word 2007

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Inicie Word 2007.
  2. Haga clic en el botón de Microsoft Office y, a continuación, haga clic en Abrir.
  3. Busque la carpeta en la que guardó por última vez el archivo perdido.
  4. En la lista Archivos de tipo, haga clic en Todos los archivos. Normalmente, el archivo de copia de seguridad tiene el nombre "Copia de seguridad de" seguido del nombre del archivo que falta.
  5. Haga clic en el archivo de copia de seguridad y, a continuación, en Abrir.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Pasos para Microsoft Word 2002 o Microsoft Office Word 2003

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Inicie Word.
  2. En el menú Archivo, haga clic en Abrir.
  3. Busque la carpeta en la que guardó por última vez el archivo perdido.
  4. Señale la flecha en el cuadro Tipo de archivo, haga clic en Todos los archivos (*.*). Normalmente, el archivo de copia de seguridad tiene el nombre "Copia de seguridad de" seguido del nombre del archivo que falta.
  5. Haga clic en el archivo de copia de seguridad y, a continuación, en Abrir.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Busque archivos .wbk en todas las carpetas

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Consulte el método 1 para realizar una búsqueda de archivos de *.wbk (archivos de copia de seguridad).
  2. Desplácese por los archivos para ver el que está buscando.
  3. Si no está seguro de qué archivo es el correcto, copie y guarde los archivos .wdk en una ubicación.
  4. Inicie Word.
  5. Haga clic en Archivo > Abrir.
  6. Busque los archivos .wbk y, a continuación, ábralos uno por uno.
  7. Si encuentra el archivo que falta, guárdelo inmediatamente.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Método 5: buscar archivos temporales

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. Consulte el Método 1 para realizar una búsqueda de archivos *.tmp (archivos temporales).
  2. Si no está seguro de qué archivo es el archivo que falta, guarde todos los archivos .tmp en una ubicación.
  3. Inicie Word.
  4. Haga clic en Archivo > Abrir.
  5. Vaya a la ubicación en la que se guardan los archivos .tmp y, a continuación, haga clic en Todos los archivos *. *. Si no hace clic en Todos los archivos *. *, es posible que los archivos .tmp no se muestren.
  6. Abra los archivos .tmp uno por uno.
  7. Si encuentra el archivo que falta, guárdelo inmediatamente.
Para obtener más información acerca de cómo Word crea y utiliza archivos temporales, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
211632 Descripción de cómo crea Word archivos temporales
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Método 6: buscar archivos "~"

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
Algunos nombres de archivos temporales comienzan con el carácter de tilde (~). Para buscar esos archivos, siga estos pasos:
  1. Consulte el Método 1 para realizar una búsqueda de archivos ~*.* (archivos temporales).
  2. Consulte el Método 5 para comprobar los archivos temporales.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Método 7: comprobar la Papelera de reciclaje

Contraer esta imagenAmpliar esta imagen
assets folding start collapsed
  1. En el escritorio, abra la Papelera de reciclaje.
  2. Si encuentra el documento de Word, haga clic con el botón secundario y, a continuación, haga clic en Restaurar.
    Nota: se devuelve el documento a su ubicación original. Si no está seguro del lugar en el que se realiza realmente la restauración, consulte el Método 1 para realizar la búsqueda.
  3. Busque y haga doble clic en el documento.
Contraer esta imagenAmpliar esta imagen
assets folding end collapsed

Cómo solucionar problemas de documentos dañados

Para obtener más información acerca de cómo solucionar problemas de documentos de Word dañados, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
826864 Cómo solucionar problemas de documentos dañados de Word
918429 Cómo solucionar problemas en documentos dañados de Word 2007 y Word 2010

Referencias

Para obtener más información acerca de Autorrecuperación, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
212273 Por qué no puede recuperar un documento perdido
156574 ¿Qué es la característica Autorrecuperación de Word?
211762 Guardar automáticamente el trabajo actual (documento abierto)
107686 Cómo crea y recupera Word los archivos de Autorrecuperación

Propiedades

Id. de artículo: 316951 - Última revisión: miércoles, 05 de febrero de 2014 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2010
Palabras clave: 
kbhowto ocsso KB316951

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com