Como recuperar um documento perdido do Word

Traduções deste artigo Traduções deste artigo
ID do artigo: 316951 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

INTRODUÇÃO

Documentos do Microsoft Word podem ser perdidos em determinadas situações. Por exemplo, o documento talvez seja perdido se ocorrer um erro que force o Word a ser encerrado, se você enfrentar uma interrupção de energia enquanto estiver editando ou se fechar o documento sem salvar as alterações. Este artigo descreve etapas que podem ser usadas para tentar recuperar o documento perdido.

Observação Talvez não seja possível recuperar alguns documentos perdidos.

Mais Informações

Use os seguintes métodos na ordem apresentada abaixo, conforme for mais apropriado para a sua situação.

Método 1: Procurar o documento original

Recolher esta imagemExpandir esta imagem
assets folding start collapsed

Etapas para o Windows 8.1 ou Windows 8

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Pressione o logotipo Windows chave + E para abrir o Windows Explorer.
  2. Na caixa Pesquisar este PC, digite o nome do documento e pressione ENTER.
  3. Se o documento do Word estiver listado, clique duas vezes no documento para abri-lo. Se você não vir o documento do Word que você está procurando, vá para a etapa 4.
  4. Na caixa Pesquisar este PC, digite *.docx e pressione ENTER.
  5. Se a lista de resultados não contiver o documento do Word que você está procurando, continue no Método 2.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Etapas para o Windows Vista ou Windows 7

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Clique em Iniciar
    Recolher esta imagemExpandir esta imagem
    botão Iniciar
    , digite o nome do documento na caixa Iniciar pesquisa e pressione ENTER.
  2. Se a lista Arquivo contiver o documento, clique duas vezes no documento para abri-lo no Word.

    Se a lista Arquivo não contiver o documento, vá para a etapa 3.
  3. Clique em Iniciar
    Recolher esta imagemExpandir esta imagem
    botão Iniciar
    , digite *.doc na caixa Iniciar pesquisa e pressione ENTER.

    Observação Para documentos do Microsoft Office Word 2007 ou Word 2010, digite *.docx.
  4. Se a lista Arquivo não contiver o arquivo, vá para o Método 2.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Etapas para Microsoft Windows XP

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Clique em Iniciar, em Pesquisar e em Arquivos ou pastas.
  2. Na caixa Procurar pastas ou arquivos denominados, digite o nome do arquivo.
  3. Na caixa Examinar, clique em Meu computador.
  4. Clique em Pesquisar. Se a caixa Resultados da pesquisa não contiver o arquivo, prossiga com as etapas a seguir para pesquisar em todos os documentos do Word.

  5. Na caixa Procurar pastas ou arquivos denominados, digite *.doc. Para documentos do Microsoft Office Word 2007 ou Word 2010, digite *.docx.
  6. Clique em Pesquisar.
  7. Se a caixa Resultados da Pesquisa não contiver o arquivo, continue com o Método 2.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Método 2: Reiniciar o Word para procurar o documento recuperado

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Encerre todos os processos relacionados ao Word:
    1. Pressione Ctrl+Alt+Esc para abrir a caixa de diálogo Gerenciador de Tarefas.
    2. Na guia Processos, clique em qualquer instância do Winword.exe ou Microsoft Word e em Finalizar Processo. Repita esta etapa até que tenha encerrado todas as instâncias do Winword.exe e Word.
      Observação Se esta for a primeira vez que você está utilizando o Gerenciador de Tarefas no Windows 8.1 ou no Windows 8, clique em Mais detalhes para ver todos os processos.
    3. Feche a caixa de diálogo Gerenciador de Tarefas do Windows.
  2. Reinicie o Word e confira se o arquivo ausente é exibido no painel de tarefas Recuperação de Documentos. Por padrão, o Word procura arquivos de AutoRecuperação sempre que ele é iniciado.
  3. Clique duas vezes em arquivos de AutoRecuperação um por um. Se você encontrar o arquivo do Word perdido, salve-o imediatamente.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Método 3: Procurar arquivos de AutoRecuperação

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
Se o painel Recuperação não abrir, procure manualmente os arquivos de AutoRecuperação (arquivos .asd). Para fazer isso, execute a etapa a seguir, conforme mais apropriado para a versão do Word que você está executando. 

Etapas para o Word 2013

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. No menu Arquivo, clique em Abrir e depois clique em Documentos Recentes.
  2. Role até o final de todos os documentos recentes e clique em Recuperar Documentos Não Salvos.
  3. Se você localizar o documento do Word que você está procurando, clique duas vezes nele para abri-lo.
  4. Salve-o imediatamente.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Etapas para o Word 2010

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. No menu Arquivo, clique em Recentes.
  2. Clique em Recuperar documentos não salvos.
  3. Se você localizar o documento do Word que você está procurando, clique duas vezes nele para abri-lo.
  4. Salve-o imediatamente.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Etapas para o Word 2007

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Clique em Botão do Microsoft Office e clique em Opções do Word.
  2. No Painel de Navegação, clique em Salvar.
  3. Na caixa Local do arquivo de AutoRecuperação, anote o caminho e clique em Cancelar.
  4. Feche o Word.
  5. Abra a pasta anotada na etapa 3.
  6. Procure arquivos cujos nomes terminam com .asd (arquivos de AutoRecuperação).
  7. Se você localizar o documento do Word que você está procurando, clique duas vezes nele para abri-lo.
  8. Salve-o imediatamente.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Etapas para Word 2003 e Word 2002

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. No menu Ferramentas, clique em Opções.
  2. Clique na guia Locais dos arquivos, clique duas vezes no painel arquivos de AutoRecuperação, anote o caminho, clique em Cancelar e em Fechar.

    Observação Na caixa de diálogo Modificar diretório, pode ser necessário clicar na seta para baixo na lista Nome da pasta para ver todo o caminho dos arquivos de AutoRecuperação.
  3. Feche o Word.
  4. Localize o local do arquivo de AutoRecuperação.
  5. Procure arquivos cujos nomes terminam com .asd (arquivos de AutoRecuperação).
  6. Se você localizar o documento do Word que você está procurando, clique duas vezes nele para abri-lo.
  7. Salve-o imediatamente.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Procurar arquivos .asd

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
Se não for possível localizar um arquivo .asd no local identificado na lista Nome do arquivo, pesquise em toda a unidade em busca dos arquivos .asd. Para fazer isso, siga estas etapas:
  1. Consulte o método 1 para executar uma pesquisa por arquivos *. asd.
  2. Percorra os arquivos para ver o que você está procurando.
  3. Caso não tenha certeza de qual é o arquivo certo, copie e salve todos os arquivos .asd em uma localização.
  4. Inicie o Word.
  5. Clique em Arquivo > Abrir.
  6. Navegue até a localização em que você salvou os arquivos .asd e clique para selecionar Todos os Arquivos *.*, pois os arquivos .asd podem não ser exibidos.
  7. Clique para abrir o arquivo. asd um por um.
  8. Se você encontrar o arquivo que está faltando, salve-o imediatamente.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Método 4: Procurar arquivos de backup do Word

Recolher esta imagemExpandir esta imagem
assets folding start collapsed

Etapas para o Word 2013

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Inicie o Word 2013.
  2. Clique no menu Arquivo, clique em Abrir, clique em Computador e depois clique em Procurar.
  3. Localize a pasta na qual você salvou o arquivo que está faltando.
  4. Na lista Arquivos do tipo (Todos os documentos do Word), clique em Todos os arquivos. O arquivo de backup geralmente tem o nome "Backup de" seguido do nome do arquivo que está faltando.
  5. Clique no arquivo de backup e depois em Abrir.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Etapas para o Word 2010

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Inicie o Word 2010.
  2. Clique no menu Arquivo e clique em Abrir.
  3. Localize a pasta na qual você salvou o arquivo que está faltando.
  4. Na lista Arquivos do tipo (Todos os documentos do Word), clique em Todos os arquivos. O arquivo de backup geralmente tem o nome "Backup de" seguido do nome do arquivo que está faltando.
  5. Clique no arquivo de backup e depois em Abrir.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Etapas para o Word 2007

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Inicie o Word 2007.
  2. Clique em Botão do Microsoft Office e clique em Abrir.
  3. Localize a pasta na qual você salvou o arquivo que está faltando.
  4. Na lista Arquivos do tipo, clique em Todos os arquivos. O arquivo de backup geralmente tem o nome "Backup de" seguido do nome do arquivo que está faltando.
  5. Clique no arquivo de backup e depois em Abrir.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Etapas para o Microsoft Word 2002 ou o Microsoft Office Word 2003

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Inicie o Word.
  2. No menu Arquivo, clique em Abrir.
  3. Localize a pasta na qual você salvou o arquivo que está faltando.
  4. Aponte para a seta na caixa Arquivos do tipo e clique em Todos os arquivos *.*. O arquivo de backup geralmente tem o nome "Backup de" seguido do nome do arquivo que está faltando.
  5. Clique no arquivo de backup e depois em Abrir.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Procurar por arquivos wbk em todas as pastas

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Consulte o método 1 para executar uma pesquisa por wbk arquivos (backup).
  2. Percorra os arquivos para ver o que você está procurando.
  3. Caso não tenha certeza de qual é o arquivo certo, copie e salve o arquivo .wbk em uma localização.
  4. Inicie o Word.
  5. Clique em Arquivo > Abrir.
  6. Localize os arquivos wbk e abra uma a uma.
  7. Se você encontrar o arquivo que está faltando, salve-o imediatamente.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Método 5: Procurar arquivos temporários

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Consulte o método 1 para executar uma pesquisa por arquivos *. tmp (arquivos temporários).
  2. Se você não tiver certeza de qual arquivo é o arquivo que está faltando, salve todos os arquivos. tmp em um local.
  3. Inicie o Word.
  4. Clique em Arquivo > Abrir.
  5. Navegue até a localização onde você salvou os arquivos .tmp e clique em Todos os arquivos *.*. Se você não clicar em Todos os arquivos*.*, os arquivos .tmp temporários não serão exibidos.
  6. Abra arquivos. tmp um por um.
  7. Se você encontrar o arquivo que está faltando, salve-o imediatamente.
Para obter mais informações sobre como o Word cria e utiliza arquivos temporários, clique no seguinte número para visualizar o artigo de Base de Dados de Conhecimento Microsoft:
211632 Descrição de como o Word cria arquivos temporários
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Método 6: Procurar arquivos "~"

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
Alguns nomes de arquivos temporários começam com o caractere til (~). Para localizar esses arquivos, realize as etapas a seguir:
  1. Consulte o método 1 para executar uma pesquisa de ~ *. * (arquivos temporários).
  2. Consulte o método 5 para verificar os arquivos temporários.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Método 7: Verificar a lixeira

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
  1. Na área de trabalho, abra a Lixeira.
  2. Se você localizar o documento do Word, clique nele com o botão direito do mouse e depois clique em Restaurar.
    Observação O documento retorna à sua localização original. Caso não tenha certeza se ele foi realmente restaurado, consulte o Método 1 para procurá-lo.
  3. Localize e clique duas vezes no documento.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Como resolver problemas relacionados com documentos danificados

Para mais informações sobre como solucionar problemas de documentos classificados no Word, clique nos seguintes números para visualizar os artigos na Base de Dados de Conhecimento Microsoft:
826864 Como solucionar problemas de documentos do Word danificados
918429 Como solucionar problemas de documentos danificados no Word 2007 e Word 2010

Referências

Para obter mais informações sobre a AutoRecuperação, clique nos números abaixo para ler os artigos na Base de Dados de Conhecimento Microsoft:
212273 Por que você não pode recuperar um documento perdido
156574 O que é o recurso de Recuperação Automática no Word?
211762 Salvar automaticamente o trabalho atual (documento aberto)
107686 Como o Word cria e recupera os arquivos de Recuperação Automática
Observação: este é um artigo de ?PUBLICAÇÃO RÁPIDA? criado diretamente pela organização de suporte da Microsoft. As informações aqui contidas são fornecidas no presente estado, em resposta a questões emergentes. Como resultado da velocidade de disponibilização, os materiais podem incluir erros tipográficos e poderão ser revisados a qualquer momento, sem aviso prévio. Consulte os Termos de Uso para ver outras informações.

Propriedades

ID do artigo: 316951 - Última revisão: quarta-feira, 5 de fevereiro de 2014 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2010
Palavras-chave: 
kbhowto ocsso KB316951

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com