Artikel-ID: 316951 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Einführung

In bestimmten Situationen können Microsoft Word-Dokumente verloren gehen. Das Dokument kann zum Beispiel verloren gehen, wenn ein Fehler auftritt, der die Beendigung von Word erzwingt, wenn es zu einer Unterbrechung der Stromversorgung kommt, während Sie das Dokument bearbeiten, oder wenn Sie das Dokument schließen, ohne die Änderungen zu speichern. Dieser Artikel erklärt einige Schritte, mit denen Sie versuchen können, ein verlorenes Dokument wiederherzustellen.

Hinweis Einige verlorene Dokumente können möglicherweise nicht wiederhergestellt werden.

Weitere Informationen

Wenden Sie in Abhängigkeit von der jeweiligen Situation die folgenden Methoden in der angegebenen Reihenfolge an.

Methode 1: Suche nach dem ursprünglichen Dokument

Bild minimierenBild vergrößern
assets folding start collapsed

Schritte für Windows 8.1 oder Windows 8

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Drücken Sie die Windows-Logo-Taste+E, um Windows-Explorer zu öffnen.
  2. Geben Sie den Dokumentnamen in das Feld Diesen PC durchsuchen ein, und drücken Sie dann die EINGABETASTE.
  3. Wenn das Word-Dokument aufgeführt wird, doppelklicken Sie darauf, um es zu öffnen. Wenn Sie das gesuchte Word-Dokument nicht sehen, fahren Sie mit Schritt 4 fort.
  4. Geben Sie die Zeichenfolge *.docx in das Feld Diesen PC durchsuchen ein, und drücken Sie dann die EINGABETASTE.
  5. Wenn Sie das gesuchte Word-Dokument nicht in der Ergebnisliste enthalten ist, fahren Sie mit Methode 2 fort.
Bild minimierenBild vergrößern
assets folding end collapsed

Schritte für Windows Vista oder Windows 7

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Klicken Sie auf Start
    Bild minimierenBild vergrößern
    Schaltfläche Start
    , geben Sie den Namen des Dokuments in das Feld Suche starten ein, und drücken Sie die [EINGABETASTE].
  2. Doppelklicken Sie auf das Dokument, um es in Word zu öffnen, falls es in der Dateiliste enthalten ist.



    Wenn das Dokument in der Dateiliste nicht aufgeführt ist, gehen Sie zu Schritt 3.
  3. Klicken Sie auf Start
    Bild minimierenBild vergrößern
    Schaltfläche Start
    , geben Sie *.doc in das Feld Suche starten ein, und drücken Sie die [EINGABETASTE].

    Hinweis Für Microsoft Office Word 2007-Dokumente oder Word 2010-Dokumente geben Sie *.docx ein.
  4. Falls die Datei in der Dateiliste nicht enthalten ist, fahren Sie mit Methode 2 fort.
Bild minimierenBild vergrößern
assets folding end collapsed

Schritte für Microsoft Windows XP

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Klicken Sie auf Start, klicken Sie auf Suchen, und klicken Sie dann auf Dateien und Ordnern.
  2. Im Feld Gesamter oder Teil des Dateinamens geben Sie den Dateinamen ein.
  3. Klicken Sie im Feld Suchen in auf Arbeitsplatz.
  4. Klicken Sie auf Suchen. Wird die Datei im Feld Suchergebnisse nicht angezeigt, führen Sie die folgenden Schritte aus, um nach allen Word-Dokumenten zu suchen.

  5. Im Feld Gesamter oder Teil des Dateinamens geben Sie *.doc ein. Für Microsoft Office Word 2007-Dokumente oder Word 2010-Dokumente geben Sie *.docx ein.
  6. Klicken Sie auf Jetzt suchen.
  7. Wenn die Datei nicht im Feld Suchergebnisse enthalten ist, fahren Sie mit Methode 2 fort.
Bild minimierenBild vergrößern
assets folding end collapsed
Bild minimierenBild vergrößern
assets folding end collapsed

Methode 2: Neustarten von Word, um nach dem wiederhergestellten Dokument zu suchen

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Beenden Sie alle mit Word in Zusammenhang stehenden Prozesse:
    1. Drücken Sie STRG+ALT+ESC, um das Dialogfeld Task-Manager zu öffnen.
    2. Klicken Sie auf der Registerkarte Prozesse auf eine beliebige Instanz von Winword.exe oder Microsoft Word, und klicken Sie dann auf Prozess beenden. Wiederholen Sie diesen Schritt, bis Sie alle Instanzen von Winword.exe und Word beendet haben.
      Hinweis Wenn Sie Task-Manager bislang noch nicht in Windows 8.1 oder Windows 8 geöffnet haben, klicken Sie auf Mehr Details, um alle Details anzuzeigen.
    3. Schließen Sie das Dialogfeld Windows Task-Manager.
  2. Starten Sie Word neu, und suchen Sie die fehlende Datei im Aufgabenbereich "Dokumentwiederherstellung". Word sucht standardmäßig bei jedem Start nach AutoWiederherstellen-Dateien.
  3. Doppelklicken Sie nacheinander auf die einzelnen AutoWiederherstellen-Dateien. Wenn Sie die gesuchte Word-Datei finden, speichern Sie sie sofort.
Bild minimierenBild vergrößern
assets folding end collapsed

Methode 3: Suchen nach AutoWiederherstellen-Dateien

Bild minimierenBild vergrößern
assets folding start collapsed
Wenn der Aufgabenbereich "Dokumentwiederherstellung" nicht geöffnet wird, suchen Sie manuell nach AutoWiederherstellen-Dateien (ASD-Dateien). Führen Sie hierzu die entsprechenden Schritte für die von Ihnen ausgeführte Version von Word aus. 

Schritte für Word 2013

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Klicken Sie im Menü Datei auf Öffnen und dann auf Zuletzt verwendete Dokumente.
  2. Führen Sie einen Bildlauf zum Ende der Liste der zuletzt verwendeten Dokumente durch, und klicken Sie dann auf Nicht gespeicherte Dokumente wiederherstellen.
  3. Wenn Sie das gesuchte Word-Dokument finden, doppelklicken Sie darauf, um es zu öffnen.
  4. Speichern Sie es sofort.
Bild minimierenBild vergrößern
assets folding end collapsed

Schritte für Word 2010

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Klicken Sie im Menü Datei auf Zuletzt verwendet.
  2. Klicken Sie auf Nicht gespeicherte Dokumente wiederherstellen.
  3. Wenn Sie das gesuchte Word-Dokument finden, doppelklicken Sie darauf, um es zu öffnen.
  4. Speichern Sie es sofort.
Bild minimierenBild vergrößern
assets folding end collapsed

Schritte für Word 2007

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Klicken Sie auf die Microsoft Office-Schaltfläche, und klicken Sie anschließend auf Word-Optionen.
  2. Klicken Sie im Navigationsbereich auf Speichern.
  3. Notieren Sie sich den Pfad, der im Feld Dateispeicherort für AutoWiederherstellen angegeben ist, und klicken Sie dann auf Abbrechen.
  4. Schließen Sie Word.
  5. Öffnen Sie den Ordner, den Sie sich in Schritt 3 notiert haben.
  6. Suchen Sie nach Dateien mit der Dateinamenerweiterung ".asd" (Autowiederherstellen-Dateien).
  7. Wenn Sie das gesuchte Word-Dokument finden, doppelklicken Sie darauf, um es zu öffnen.
  8. Speichern Sie es sofort.
Bild minimierenBild vergrößern
assets folding end collapsed

Schritte für Word 2003 und Word 2002

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Klicken Sie im Menü Extras auf Optionen.
  2. Doppelklicken Sie auf der Registerkarte Speicherort für Dateien auf AutoWiederherstellen-Dateien, notieren Sie sich den Pfad, klicken Sie auf Abbrechen, und klicken Sie dann auf Schließen.

    Hinweis Unter Umständen müssen Sie im Dialogfeld Speicherort ändern in der Liste Ordnername auf den Pfeil nach unten klicken, um den vollständigen Pfad der AutoWiederherstellen-Dateien anzuzeigen.
  3. Schließen Sie Word.
  4. Suchen Sie nach dem Speicherort der AutoWiederherstellen-Datei.
  5. Suchen Sie nach Dateien mit der Dateinamenerweiterung ".asd" (Autowiederherstellen-Dateien).
  6. Wenn Sie das gesuchte Word-Dokument finden, doppelklicken Sie darauf, um es zu öffnen.
  7. Speichern Sie es sofort.
Bild minimierenBild vergrößern
assets folding end collapsed

Suchen nach ASD-Dateien in allen Ordnern

Bild minimierenBild vergrößern
assets folding start collapsed
Wenn Sie an dem Speicherort, der in der Liste Ordnername angegeben ist, keine ASD-Datei (AutoWiederherstellen-Datei) finden können, durchsuchen Sie das gesamte Laufwerk nach ASD-Dateien. Gehen Sie hierzu folgendermaßen vor:
  1. Führen Sie, wie in Methode 1 beschrieben, eine Suche nach ASD-Dateien durch.
  2. Führen Sie einen Bildlauf in der Dateiliste durch, um die gesuchte Datei zu finden.
  3. Wenn Sie nicht genau wissen, welche Datei die gesuchte Datei ist, kopieren Sie alle ASD-Dateien, und speichern Sie sie an einem anderen Speicherort.
  4. Starten Sie Word.
  5. Klicken Sie auf Datei > Öffnen.
  6. Wechseln Sie zu dem Speicherort, an dem Sie die ASD-Dateien gespeichert haben, wählen Sie die Option Alle Dateien (*.*) aus, weil die ASD-Dateien sonst möglicherweise nicht angezeigt werden.
  7. Öffnen Sie die einzelnen ASD-Dateien nacheinander.
  8. Wenn Sie die gesuchte Word-Datei finden, speichern Sie sie sofort.
Bild minimierenBild vergrößern
assets folding end collapsed
Bild minimierenBild vergrößern
assets folding end collapsed

Methode 4: Suchen nach Word-Sicherungsdateien

Bild minimierenBild vergrößern
assets folding start collapsed

Schritte für Word 2013

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Starten Sie Word 2013.
  2. Klicken Sie im Menü Datei auf Öffnen, klicken Sie auf Computer und anschließend auf Durchsuchen.
  3. Wechseln Sie zu dem Ordner, in dem Sie die gesuchte Datei zuletzt gespeichert haben.
  4. Klicken Sie in der Liste Dateityp (Alle Word-Dokumente) auf Alle Dateien. Die Sicherungsdatei hat in der Regel den Namen "Sicherung von" gefolgt vom Namen der fehlenden Datei.
  5. Klicken Sie auf die Sicherungsdatei und dann auf Öffnen.
Bild minimierenBild vergrößern
assets folding end collapsed

Schritte für Word 2010

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Starten Sie Word 2010.
  2. Klicken Sie auf das Menü Datei und anschließend auf Öffnen.
  3. Wechseln Sie zu dem Ordner, in dem Sie die gesuchte Datei zuletzt gespeichert haben.
  4. Klicken Sie in der Liste Dateityp (Alle Word-Dokumente) auf Alle Dateien. Die Sicherungsdatei hat in der Regel den Namen "Sicherung von" gefolgt vom Namen der fehlenden Datei.
  5. Klicken Sie auf die Sicherungsdatei und dann auf Öffnen.
Bild minimierenBild vergrößern
assets folding end collapsed

Schritte für Word 2007

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Starten Sie Word 2007.
  2. Klicken Sie auf die Microsoft Office-Schaltfläche, und klicken Sie anschließend auf Öffnen.
  3. Wechseln Sie zu dem Ordner, in dem Sie die gesuchte Datei zuletzt gespeichert haben.
  4. Klicken Sie in der Liste Dateityp auf Alle Dateien. Die Sicherungsdatei hat in der Regel den Namen "Sicherung von" gefolgt vom Namen der fehlenden Datei.
  5. Klicken Sie auf die Sicherungsdatei und dann auf Öffnen.
Bild minimierenBild vergrößern
assets folding end collapsed

Schritte für Microsoft Word 2002 oder Microsoft Office Word 2003

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Starten Sie Word.
  2. Klicken Sie im Menü Datei auf Öffnen.
  3. Wechseln Sie zu dem Ordner, in dem Sie die gesuchte Datei zuletzt gespeichert haben.
  4. Zeigen Sie auf den Pfeil im Feld Dateityp, und klicken Sie auf Alle Dateien (*.*). Die Sicherungsdatei hat in der Regel den Namen "Sicherung von" gefolgt vom Namen der fehlenden Datei.
  5. Klicken Sie auf die Sicherungsdatei und dann auf Öffnen.
Bild minimierenBild vergrößern
assets folding end collapsed

Suchen nach WBK-Dateien in allen Ordnern

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Führen Sie, wie in Methode 1 beschrieben, eine Suche nach WBK-Dateien (Sicherungsdateien) durch.
  2. Führen Sie einen Bildlauf in der Dateiliste durch, um die gesuchte Datei zu finden.
  3. Wenn Sie nicht genau wissen, welche Datei die gesuchte Datei ist, kopieren Sie alle WBK-Dateien, und speichern Sie sie an einem anderen Speicherort.
  4. Starten Sie Word.
  5. Klicken Sie auf Datei > Öffnen.
  6. Suchen Sie die WBK-Dateien, und öffnen Sie sie nacheinander.
  7. Wenn Sie die gesuchte Word-Datei finden, speichern Sie sie sofort.
Bild minimierenBild vergrößern
assets folding end collapsed
Bild minimierenBild vergrößern
assets folding end collapsed

Methode 5: Suchen nach temporären Dateien

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Führen Sie, wie in Methode 1 beschrieben, eine Suche nach TMP-Dateien (temporären Dateien) durch.
  2. Wenn Sie nicht genau wissen, welche Datei die gesuchte Datei ist, kopieren Sie alle TMP-Dateien, und speichern Sie sie an einem anderen Speicherort.
  3. Starten Sie Word.
  4. Klicken Sie auf Datei > Öffnen.
  5. Wechseln Sie zu dem Speicherort, an dem Sie die TMP-Dateien gespeichert haben, und klicken Sie auf Alle Dateien (*.*). Wenn Sie nicht auf Alle Dateien (*.*) klicken, werden die TMP-Dateien möglicherweise nicht angezeigt.
  6. Öffnen Sie die einzelnen TMP-Dateien nacheinander.
  7. Wenn Sie die gesuchte Word-Datei finden, speichern Sie sie sofort.
Weitere Informationen dazu, wie Word temporäre Dateien erstellt und verwendet, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
211632 Beschreibung, wie Word temporäre Dateien erstellt
Bild minimierenBild vergrößern
assets folding end collapsed

Methode 6: Suchen nach "~"-Dateien

Bild minimierenBild vergrößern
assets folding start collapsed
Einige Namen von temporären Dateien beginnen mit dem Tildezeichen (~). Gehen Sie folgendermaßen vor, um diese Dateien zu finden:
  1. Führen Sie, wie in Methode 1 beschrieben, eine Suche nach Dateien (temporären Dateien) durch, deren Namen dem Muster ~*.* entspricht.
  2. Überprüfen Sie die temporären Dateien wie in Methode 5 beschrieben.
Bild minimierenBild vergrößern
assets folding end collapsed

Methode 7: Überprüfen des Papierkorbs

Bild minimierenBild vergrößern
assets folding start collapsed
  1. Öffnen Sie den Papierkorb auf dem Desktop.
  2. Wenn Sie das Word-Dokument finden, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Wiederherstellen.
    Hinweis Das Dokument wird an seinem ursprünglichen Speicherort wiederhergestellt. Wenn Sie nicht genau wissen, wo die Datei wiederhergestellt wird, suchen Sie wie in Methode 1 beschrieben danach.
  3. Suchen Sie das Dokument, und doppelklicken Sie darauf.
Bild minimierenBild vergrößern
assets folding end collapsed

Problembehandlung bei beschädigten Dokumenten

Weitere Informationen zur Problembehandlung bei beschädigten Word-Dokumenten finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
826864 So reparieren Sie beschädigte Word-Dokumente
918429 Behandlung von beschädigten Dokumenten in Word 2007 und Word 2010

Informationsquellen

Weitere Informationen zu der Funktion "AutoWiederherstellen" finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
212273 Warum sind Sie nicht in der Lage, ein verlorenes Dokument wiederherzustellen
156574 Die AutoWiederherstellen-Eigenschaft in Word
211762 Automatisches Speichern der aktuellen Arbeit (geöffnetes Dokument)
107686 Erstellung und Wiederherstellung der AutoWiederherstellen-Dateien durch Word

Eigenschaften

Artikel-ID: 316951 - Geändert am: Mittwoch, 5. Februar 2014 - Version: 2.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2010
Keywords: 
kbhowto ocsso KB316951
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns