"Nome do dispositivo local já é a em utilização" mensagem de erro quando o utilizador guarda mapeados unidade

Traduções de Artigos Traduções de Artigos
Artigo: 317021 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

Quando tenta guardar um documento do Microsoft Office a uma unidade mapeada, poderá receber a seguinte mensagem de erro:
Ocorreu um erro ao restabelecer ligação com a drive letter para \\ network server \ share folder.

Rede Windows da Microsoft: O nome do local dispositivo já está em utilização.

Esta ligação não foi restaurada.

Causa

Este comportamento pode ocorrer se ambas as condições seguintes forem verdadeiras:
  • Software McAfee VirusScan ASAP motor de pesquisa 4.1.40 está instalado no computador.

    - e -
  • A unidade mapeada está localizada no Windows NT Server, Enterprise Edition versão computador com 4.0.

Resolução

Para resolver este problema, contacto contacto suporte técnico da McAfee para uma actualização para o motor de análise para o McAfee VirusScan. Para tal, navegue para o seguinte Web site da McAfee:
http://www.mcafee.com/support

Como contornar

Para contornar este problema, desactive o McAfee VirusScan. Consulte a documentação do McAfee VirusScan para mais informações sobre como desactivar temporariamente este programa.

Microsoft fornece informações de contactos outros fabricantes para ajudar a encontrar suporte técnico. Poderá ser alterado estas informações de contacto sem aviso prévio. Microsoft não garante a precisão destas informações de contacto outros fabricantes.

Os produtos de outros fabricantes que são discutidos neste artigo são fabricados por empresas independentes da Microsoft. A Microsoft não oferece nenhuma garantia, expressa ou implícita, relativamente ao desempenho ou fiabilidade destes produtos.

Propriedades

Artigo: 317021 - Última revisão: 1 de novembro de 2006 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Windows NT Server 4.0 Enterprise Edition
Palavras-chave: 
kbmt kberrmsg kbprb KB317021 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 317021

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com