Help and Support

エラー メッセージ : 現在、ご使用の Web ブラウザでは Cookie が無効に設定されています

文書番号:317689
最終更新日:2003年7月18日
リビジョン:1.0

現象

Web サイトを参照しようとすると、次と同様なエラー メッセージが表示されることがあります。
現在、ご使用の Web ブラウザでは Cookie が無効に設定されています。
この現象は、Web ブラウザで cookie を受け入れるように設定している場合にも、発生することがあります。

: 他の Web サイトを参照した場合には、この問題が発生しないことがあります。

先頭へ戻る

原因

この現象は、以下の状況で発生する可能性があります。
? お気に入りの一覧に保存されている Web サイトを参照した。

および
? Web サイトに対するお気に入りが破損している。

先頭へ戻る

解決方法

この問題を解決するには、お気に入りの一覧から、その Web サイトを削除した後、再度追加します。そのためには、次の手順を実行します。
1. Microsoft Internet Explorer を起動します。
2. [お気に入り] メニューの [お気に入りの整理] をクリックします。
3. お気に入りの一覧で、問題の発生した Web サイトをクリックします。
4. [削除] をクリックし、次に [はい] をクリックして、お気に入りを [ごみ箱] に移動します。
5. [閉じる] をクリックします。
6. Internet Explorer を終了して再起動します。
7. お気に入りの一覧に再度追加したい Web サイトを参照します。
8. [お気に入り] メニューの [お気に入りの追加] をクリックします。

先頭へ戻る

詳細

関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
175662 (http://support.microsoft.com/kb/175662/EN-US/) Error Message: Not Accepting Cookies

先頭へ戻る

175662 (http://support.microsoft.com/kb/175662/JA/) [エラー メッセージ] Not Accepting Cookies

先頭へ戻る

関連情報

この資料は米国 Microsoft Corporation から提供されている Knowledge Base の Article ID 317689 (http://support.microsoft.com/kb/317689/EN-US/) (最終更新日 2002-09-30) を基に作成したものです。

先頭へ戻る


この資料は以下の製品について記述したものです。
?Microsoft Internet Explorer 5.0

先頭へ戻る

キーワード:?
kberrmsg kbprb KB317689

先頭へ戻る

"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"

サポート技術情報の翻訳

 

Other Support Options

  • Contact Microsoft
    Phone Numbers, Support Options and Pricing, Online Help, and more.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.