Aparece el mensaje de error "Windows no puede cargar su perfil porque es posible que esté dañado" al intentar iniciar sesión en Windows XP

Seleccione idioma Seleccione idioma
Id. de artículo: 318011 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando inicia sesión en Microsoft Windows XP Home Edition o Microsoft Windows XP Professional, aparece un mensaje de error similar al siguiente:
Windows no puede cargar su perfil porque es posible que esté dañado. Puede que haya iniciado sesión con un perfil de usuario temporal.

Causa

Este problema se puede producir si el perfil de usuario actual está dañado.

Solución

Para resolver este problema, cree un nuevo perfil de usuario.

Para obtener información adicional sobre cómo hacerlo, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
811151 Cómo copiar datos desde un perfil de usuario dañado a un nuevo perfil

Más información

Si el perfil original contenía información de correo electrónico y de Libreta de direcciones de Microsoft Outlook Express, tendrá que restaurarla para utilizar el nuevo perfil de usuario.

Para obtener información adicional acerca de cómo restaurar la información de correo electrónico y de Libreta de direcciones, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
188854 OLEXP: Cómo hacer una copia de seguridad de la Libreta de direcciones y las carpetas de correo de Outlook Express

Propiedades

Id. de artículo: 318011 - Última revisión: lunes, 19 de diciembre de 2005 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Palabras clave: 
kbenv kberrmsg kbprb KB318011

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com