ID Artikel: 318011 - Kajian Terakhir: 24 September 2011 - Revisi: 2.0

Pesan galat "Windows tidak dapat memuat profil karena mungkin rusak" ketika Anda mencoba untuk log on ke Windows XP

Tips SistemThis article applies to a different operating system than the one you are using. Article content that may not be relevant to you is disabled.
Perbesar semua | Perkecil semua

GEJALA

Ketika Anda mencoba untuk masuk ke Microsoft Windows XP Home Edition atau Microsoft Windows XP Professional, Anda menerima pesan galat berikut:
Windows tidak dapat memuat profil karena mungkin rusak. Anda dapat login menggunakan profil pengguna sementara.

PENYEBAB

Masalah ini dapat terjadi jika profil pengguna saat ini rusak.

PEMECAHAN MASALAH

Untuk mengatasi masalah ini, membuat pengguna baru Profil.

Untuk informasi tambahan tentang cara membuat profil pengguna baru, klik sejumlah artikel berikut untuk melihat artikel di dalam Basis Pengetahuan Microsoft:
811151  (http://support.microsoft.com/kb/811151/ ) Cara menyalin data dari profil pengguna yang rusak ke profil yang baru

INFORMASI LEBIH LANJUT

Jika profil awal berisi Microsoft Outlook Express e-mail dan alamat buku informasi, Anda mungkin harus memulihkan informasi ini ke profil pengguna baru.

Untuk informasi tambahan tentang bagaimana memulihkan buku alamat e-mail dan informasi, klik berikut nomor artikel untuk melihat artikel di dalam Basis Pengetahuan Microsoft:
188854  (http://support.microsoft.com/kb/188854/ ) OLEXP: Bagaimana cadangan Outlook Express alamat buku dan map surat

Berlaku bagi:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
Kata kunci: 
kbenv kberrmsg kbprb kbmt KB318011 KbMtid
Penerjemahan MesinPenerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:318011  (http://support.microsoft.com/kb/318011/en-us/ )