Jak pomocí adres ze sešitu aplikace Excel vytvořit v aplikaci Word štítky

Překlady článku Překlady článku
ID článku: 318117 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Pomocí funkce hromadné korespondence v aplikaci Microsoft Word můžete z dat v sešitu aplikace Microsoft Excel vytvořit a vytisknout štítky pro hromadnou korespondenci. Tento článek obsahuje pokyny, které můžete použít k vytvoření takového seznamu.

Použijete-li funkci hromadné korespondence aplikace Word, aplikace Word sloučí hlavní dokument se seznamem příjemců a vytvoří tak sadu výstupních dokumentů:
  • Hlavní dokument obsahuje základní text, který je ve všech výstupních dokumentech stejný. Může obsahovat hlavičku, text a slučovací pole s pokyny pro vložení textu (například jmen a adres příjemců), který se v jednotlivých výstupních dokumentech liší.
  • Seznam příjemců je databáze, například databázový soubor aplikace Microsoft Access 2002 nebo sešit aplikace Excel, obsahující seznam dat, která budou sloučena do výstupních dokumentů. Tato databáze je obvykle seznam jmen, adres a telefonních čísel.
  • Výstupní dokumenty jsou výsledkem hromadné korespondence. Text ve výstupním dokumentu může být ve všech výstupních dokumentech stejný, ale také můžete na konkrétní dokumenty použít formátování.

Krok 1: Vytvoření datového souboru aplikace Excel

Dříve, než budete pokračovat k Průvodci hromadnou korespondencí, se ujistěte, zda je sešit aplikace Excel pro tento účel vhodně strukturován. Tabulka dat musí splňovat následující požadavky:
  • První řádek by měl u každého sloupce obsahovat název polí. Například Titul, Oslovení, Jméno, Příjmení, Adresa1 a Adresa2.
  • Každé pole musí být jedinečné.
  • Každý řádek musí obsahovat informace o určité položce. Například v seznamu adresátů může každý řádek obsahovat informace o konkrétním příjemci.
  • Tabulka nesmí obsahovat prázdné řádky.
Při uspořádání datového souboru aplikace Excel postupujte takto:
  1. Vytvořte datový soubor aplikace Excel a uspořádejte ho pomocí polí, která chcete použít pro štítek, jak je ukázáno v následujícím vzorovém datovém souboru:

    Příjmení Jméno Titul Adresa Město PSČ Země
    Davolio Nancy Sales Representative 1234 Main St. Apt. 2A Seattle 14222 USA
    Fuller Andrew Vice President, Sales 1235 Main St. Tacoma 14222 USA
    Leverling Janet Sales Representative 1235 Elm St. Kirkland 14222 USA
    Peacock Margaret Sales Representative 1236 Main St. Redmond 14222 USA
    Buchanan Steven Sales Manager 1237 Main St London SW2 8MR UK
    Suyama Michael Sales Representative 1238 Elm St. London EC3 7HR UK
    King Robert Sales Representative 1239 Main St. London RK2 9NP UK
    Callahan Laura Inside Sales Coordinator 1230 Elm St. Seattle 14222 USA
    Dodsworth Anne Sales Representative 1231 Elm St. London WG2 7LT UK


  2. Po vytvoření datový soubor aplikace Excel uložte a pak zavřete.
Další informace o tom, jak vytvořit seznam adres pro hromadnou korespondenci, naleznete v následujícím článku znalostní báze Microsoft Knowledge Base:
294688 Jak navrhnout a sestavit seznam adres pro hromadnou korespondenci v aplikaci Word 2002 (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)

Krok 2: Vytvoření hlavního dokumentu

  1. Spusťte aplikaci Microsoft Office Word 2003 nebo starší verzi aplikace Word, přejděte na příkaz Dopisy a korespondence v nabídce Nástroje a pak klepněte na příkaz Hromadná korespondence.

    Spusťte aplikaci Microsoft Office Word 2007, klepněte na kartu Korespondence, ve skupině Spustit hromadnou korespondenci klepněte na tlačítko Spustit hromadnou korespondenci a pak klepněte na příkaz Podrobný průvodce hromadnou korespondencí.
  2. Ve skupinovém rámečku Vybrat typ dokumentu klepněte na možnost Štítky.

    Aktivní dokument se stane hlavním dokumentem (dokumentem obsahujícím text a grafiku, které budou stejné ve všech verzích sloučeného dokumentu, například zpáteční adresa nebo oslovení ve formulářovém dopisu).
  3. Klepněte na odkaz Další: Počáteční dokument..

    POZNÁMKA: Pokud funkci hromadné korespondence znáte nebo raději pracujete bez průvodce, můžete použít panel nástrojů Hromadná korespondence.
  4. Proveďte jednu z těchto akcí:
    • Vytvořte nový arch štítků:
      1. Klepněte na možnost Změnit rozložení dokumentu.
      2. Klepněte na odkaz Možnosti štítku.
      3. V dialogovém okně Možnosti štítku vyberte požadované možnosti, jako je typ a velikost štítku, a pak klepněte na tlačítko OK.

        Chcete-li zobrazit nápovědu k jednotlivým možnostem, klepněte na symbol otazníku a potom na danou položku.
    • Začněte se stávajícím archem štítků:
      1. Klepněte na možnost Začít z existujícího dokumentu.
      2. V poli Začít z existujícího vyberte požadovaný dokument a pak klepněte na tlačítko Otevřít.
      3. Pokud dokument nevidíte, klepněte na položku Další soubory a pak klepněte na tlačítko Otevřít. V dialogovém okně Otevřít vyhledejte požadovaný dokument a pak klepněte na tlačítko Otevřít.

        Dokument se zobrazí v okně dokumentu aplikace Word. Pokud se rozhodnete použít pro štítky jiný dokument, klepněte na položku Začít z existujícího dokumentu a pak vyberte jiný dokument. Pokud chcete změnit rozložení, klepněte na možnost Změnit rozložení dokumentu a pak na odkaz Možnosti štítku.
  5. Klepněte na odkaz Další: Vybrat příjemce.

Krok 3: Určení zdroje dat aplikace Excel

  1. V okně Vybrat příjemce klepněte na položku Použít existující seznam.
  2. Klepněte na tlačítko Procházet.
  3. V dialogovém okně Vybrat zdroj dat vyhledejte sešit aplikace Excel, který chcete použít, a klepněte na něj.

    Ve výchozím nastavení otevře aplikace Word složku Zdroje dat.
  4. Klepněte na tlačítko Otevřít.
  5. Pokud sešit aplikace Excel obsahuje informace na několika kartách, je třeba vybrat kartu obsahující požadované informace a pak klepnout na tlačítko OK. Všechny položky ve zdroji dat se zobrazí v dialogovém okně Příjemci hromadné korespondence, kde můžete seznam příjemců zahrnutých v hromadné korespondenci upřesnit.

Krok 4: Výběr příjemců

  1. V dialogovém okně Příjemci hromadné korespondence vyberte příjemce, které chcete zahrnout. Použijte některý z následujících postupů:
    • Určete příjemce pomocí zaškrtávacích políček.

      Tato metoda je nejužitečnější, pokud je seznam krátký. Zaškrtněte políčka u příjemců, které chcete zahrnout, a zrušte zaškrtnutí políček u příjemců, které chcete vyloučit.

      POZNÁMKA: Pokud chcete v hromadné korespondenci zahrnout většinu položek v seznamu, klepněte na tlačítko Vybrat vše a pak zrušte zaškrtnutí u jednotlivých záznamů. Podobně, pokud chcete v hromadné korespondenci zahrnout pouze několik položek v seznamu, klepněte na tlačítko Vymazat vše a pak vyberte požadované záznamy.
    • Seřaďte položky v seznamu.

      Je to užitečné v případě, že chcete položky zobrazit v abecedním nebo číselném pořadí. Klepněte na záhlaví sloupce, podle kterého chcete položky seřadit. Pokud chcete seznam zobrazit například v abecedním pořadí podle příjmení, klepněte na záhlaví sloupce Příjmení.
    • Filtrování položek v seznamu.

      To je užitečné v případě, že seznam obsahuje záznamy, které nechcete zobrazit nebo zahrnout v hromadné korespondenci. Po vyfiltrování seznamu můžete záznamy zahrnout nebo vyloučit pomocí zaškrtávacích políček, jak bylo popsáno v předchozí části. Chcete-li seznam filtrovat, postupujte následovně:
      1. Klepněte na šipku vedle záhlaví sloupce, podle kterého chcete záznamy filtrovat.
      2. Klepněte na jednu z následujících možností:
        • (Prázdné) – zobrazí všechny záznamy, ve kterých je příslušné pole prázdné.
        • (Neprázdné) – zobrazí všechny záznamy, ve kterých příslušné pole obsahuje informace.
        • Pokud zdroj dat obsahuje záznamy obsahující stejné informace a v daném sloupci je deset nebo méně jedinečných hodnot, můžete filtrovat podle konkrétní informace. Pokud máte například několik adres, u kterých je jako země uvedena Austrálie, můžete je podle toho vyfiltrovat.
    • V dialogovém okně Příjemci hromadné korespondence se zobrazí pouze určené záznamy. Chcete-li znovu zobrazit všechny záznamy, klepněte na položku (Vše).
    Poznámky:
    • Chcete-li použít pokročilé řazení a filtry, klepněte na šipku u libovolného názvu sloupce a pak vyberte možnost (Upřesnit). Pomocí karet Výběr záznamů a Řazení záznamů nastavte požadovaný řadicí nebo filtrovací dotaz.
    • Pokud jste nainstalovali software pro ověření adres, můžete klepnutím na odkaz Ověřit adresy v dialogovém okně Příjemci hromadné korespondence ověřit adresy příjemců.
  2. Klepnutím na tlačítko OK se vraťte do Průvodce hromadnou korespondencí.

    Aplikace Word použije příjemce, které jste pro hromadnou korespondenci určili.
  3. Klepněte na odkaz Další: Uspořádat štítky.

Krok 5: Uspořádání obsahu štítků

Při uspořádání obsahu štítků postupujte následovně.

Vložení slučovacích polí

Na místa, kam chcete vložit jména, adresy a další informace (např. PSČ) vložte slučovací pole. Pokud například vložíte slučovací pole Město, aplikace Word na toto místo vloží název města (například Atlanta), které je uloženo v datovém poli Město. Slučovací pole je možné vložit následovně:
  1. V hlavním dokumentu klepněte na místo, kam chcete pole vložit.
  2. Vložte některou z následujících položek:
    • Blok adresy se jménem, adresou a dalšími informacemi
      1. Klepněte na položku Blok adresy.
      2. V dialogovém okně Vložit blok adresy vyberte prvky adresy, které chcete zahrnout, a požadované formáty a pak klepněte na tlačítko OK. Chcete-li zobrazit nápovědu k jednotlivým možnostem, klepněte na symbol otazníku a potom na danou položku.

      3. Chcete-li zobrazit nápovědu k jednotlivým možnostem, klepněte na symbol otazníku a potom na danou položku. Pokud se zobrazí dialogové okno Shoda polí, aplikaci Word se pravděpodobně nepodařilo najít některé informace potřebné pro blok adresy. Klepněte na šipku u pole (Není spárováno) a pak ve zdroji dat vyberte pole, které odpovídá poli požadovanému pro hromadnou korespondenci.
    • Řádek s pozdravem
      1. Klepněte na položku Řádek s pozdravem.
      2. Vyberte formát řádku s pozdravem, který zahrnuje oslovení, formát jména a následnou interpunkci.
      3. Vyberte text, který má být zobrazen v případech, kdy aplikace Word nemůže rozpoznat jméno příjemce, například pokud zdroj dat neobsahuje jméno nebo příjmení příjemce, ale pouze název společnosti.
      4. Klepněte na tlačítko OK.
      5. Pokud se zobrazí dialogové okno Shoda polí, aplikaci Word se pravděpodobně nepodařilo najít některé informace potřebné pro řádek s pozdravem. Klepněte na šipku u pole (Není spárováno) a pak ve zdroji dat vyberte pole, které odpovídá poli požadovanému pro hromadnou korespondenci.
    • Pole s dalšími informacemi
      1. Klepněte na odkaz Další položky.
      2. Proveďte jednu z těchto akcí:
        • Chcete-li vybrat pole adresy, která budou automaticky namapována k odpovídajícím polím ve zdroji dat, a to i v případě, že pole ve zdroji dat nemají stejný název, klepněte na možnost Pole adresy.
        • Chcete-li vybrat z polí, která převezmou data přímo ze sloupce v databázi, klepněte na možnost Databázová pole.
      3. V poli Pole klepněte na požadované pole.
      4. Klepněte na tlačítko Vložit a potom na tlačítko Zavřít.
      5. Pokud se zobrazí dialogové okno Shoda polí, aplikaci Word se pravděpodobně nepodařilo najít některé informace potřebné k vložení pole. Klepněte na šipku u pole (Není spárováno) a pak ve zdroji dat vyberte pole, které odpovídá poli požadovanému pro hromadnou korespondenci.

        POZNÁMKA: Pokud vložíte pole ze seznamu Databázová pole a později přejdete na zdroj dat, který neobsahuje sloupec se stejným názvem, aplikace Word nebude do sloučeného dokumentu moci vložit informace z tohoto pole.
    • Elektronické razítko

      Abyste mohli přidat elektronické razítko, je nejprve třeba nainstalovat program pro elektronická razítka, který můžete zakoupit například ze služeb na webu. Chcete-li použít elektronické razítko, postupujte následovně:
      1. Klepněte na položku Elektronické razítko.

        Pokud nemáte nainstalovaný žádný program pro elektronická razítka, zobrazí aplikace Word výzvu k jeho instalaci a nabídne připojení k následujícímu webu společnosti Microsoft:
        Microsoft Office Web
      2. Vložte razítko podle pokynů programu.
    • Abyste mohli přidat elektronické razítko, je nejprve třeba nainstalovat program pro elektronická razítka, který můžete zakoupit například ze služeb na webu.

      Je třeba vybrat typ štítku nebo obálky, který podporuje čárový kód POSTNET. Chcete-li použít poštovní čárový kód, postupujte následovně:
      1. Klepněte na položku Postal bar code (Poštovní čárový kód).
      2. V dialogovém okně Insert Postal Bar Code (Vložit poštovní čárový kód) vyberte příslušná pole adresy.

        POZNÁMKA: Možnost Postal bar code je zobrazena pouze v případě, že používáte jazykovou verzi aplikace Word pro USA.
      3. Opakujte kroky a a b pro všechna pole, která chcete vložit.

        Poznámky:
        • V aplikaci Word 2003 a starších verzích aplikace Word, nelze znaky slučovacích polí (" ") zadat pomocí klávesnice ani vložit pomocí příkazu Symbol v nabídce Vložit.

          V aplikaci Word 2007 nelze znaky slučovacích polí (" ") zadat pomocí klávesnice ani vložit pomocí příkazu Symbol ve skupině Symboly na kartě Vložit.
        • Pokud jsou pole hromadné korespondence zobrazena ve složených závorkách, například { MERGEFIELD Město }, zobrazuje aplikace Word místo výsledků polí kódy polí. Na výsledek funkce hromadné korespondence to nemá vliv, ale pokud místo toho chcete zobrazit výsledky, klepněte na kód pole pravým tlačítkem myši a pak v místní nabídce vyberte příkaz Přepnout zobrazení polí.
    Poznámka: V aplikaci Word 2003 a starších verzích aplikace Word můžete k vložení polí hromadné korespondence, práci s hlavním dokumentem hromadné korespondence nebo ke spuštění hromadné korespondence použít také panel nástrojů Hromadná korespondence. Chcete-li zobrazit panel nástrojů Hromadná korespondence, přejděte na příkaz Dopisy a korespondence v nabídce Nástroje a pak klepněte na příkaz Zobrazit panel nástrojů Hromadná korespondence. Panel nástrojů Hromadná korespondence obsahuje další příkazy, které nejsou k dispozici v podoknech úloh průvodce Hromadná korespondence. Pomocí rozevírací nabídky Vložit pole na panelu nástrojů Hromadná korespondence můžete například vložit pole aplikace Word pro ovládání procesu sloučení (například pole IF, které vloží text pouze v případě, že určité sloučené pole obsahuje určitou hodnotu). Nebo můžete klepnutím na tlačítko Kontrola chyb nechat aplikaci Word vygenerovat hromadnou korespondenci a oznámit všechny chyby obsažené v hlavním dokumentu.

Změna formátu sloučených dat

Chcete-li naformátovat sloučená data, je třeba naformátovat sloučená pole v hlavním dokumentu. Neformátujte data ve zdroji dat, protože jejich formátování není při vložení do hlavního dokumentu zachováno. Chcete-li změnit formát sloučených dat, postupujte takto:
  1. V hlavním dokumentu vyberte pole obsahující informace, které chcete naformátovat, včetně znaků slučovacího pole ("" ""), kterými je ohraničeno.
  2. V aplikaci Word 2003 a v starších verzích aplikace Word klepněte na příkaz Písmo v nabídce Formát.

    V aplikaci Word 2007 klepněte na kartě Domů na příkaz Písmo ve skupině Písmo. Otevře se dialogové okno Písmo, ve kterém vyberte požadované možnosti.

Formátování pomocí kódů polí

Chcete-li ovládat jiné vlastnosti formátu, zobrazte stisknutím kombinace kláves ALT+F9 kódy polí a pak ke slučovacím polím přidejte přepínače. Přepínač je speciální pokyn, který při práci s poli vyvolá určitou činnost. Obecně se přepínače k polím přidávají za účelem změny výsledku.

Příklad:
  1. Chcete-li například číslo 34987,89 zobrazit jako 34 987,89 Kč, přidejte přepínač formátu čísel (\#).
  2. Chcete-li jména klientů vytisknout velkými písmeny, přidejte přepínač formátu (\*).
  3. Chcete-li zajistit, aby sloučené informace měly stejný formát a velikost písma, jakou použijete na slučovací pole, přidejte přepínač formátu znaků \*Charformat.
Chcete-li formát a rozložení prvního štítku zkopírovat na všechny další štítky na stránce, klepněte na tlačítko Aktualizovat všechny štítky.

Pokud například v ukázkové databázi uvedené dříve v tomto článku vložíte pouze pole Blok adresy a pak klepnete na tlačítko Aktualizovat všechny štítky, měla by se zobrazit stránka podobná následující:

<<Blok adresy>><<Další záznam>><<Blok adresy>>

<<Další záznam>><<Blok adresy>><<Další záznam>><<Blok adresy>>

Krok 6: Uložení dokumentu

Po dokončení hlavního dokumentu a vložení všech slučovacích polí dokument uložte a teprve poté pokračujte.
  1. V aplikaci Word 2003 a starších verzích aplikace Word klepněte v nabídce Soubor na příkaz Uložit jako.

    V aplikaci Word 2007 klepněte na Tlačítko Office a potom na příkaz Uložit jako.
  2. Zadejte název dokumentu a pak klepněte na tlačítko Uložit.
  3. Klepněte na odkaz Další: Zobrazit náhled štítků.

Krok 7: Náhled štítků a doladění seznamu příjemců

Až se v průvodci zobrazí podokno Hromadná korespondence – krok 5, budou všechna slučovací pole v hlavním dokumentu nahrazena skutečným textem z prvního záznamu v seznamu příjemců. Můžete si tedy prohlédnout, jak bude vypadat první výstupní dokument.

Pokud i nadále používáte ukázkovou databázi uvedenou dříve, měla by se po klepnutí na odkaz Další: Zobrazit náhled štítků zobrazit první stránka podobná následující:
Vice President, Sales Andrew Fuller     Sales Representative Anne Dodsworth
1235 Main St                            1231 Elm St.
Tacoma                                  London
	
	
Sales Representative Janet Leverling     Inside Sales Coordinator Laura Callahan
1235 Elm St.                             1230 Elm St.
Kirkland                                 Seattle
				
Chcete-li zobrazit náhled dalších záznamů, proveďte některou z následujících akcí:
  • Chcete-li položky zobrazit podle pořadí, klepněte na tlačítko se šipkou doleva nebo doprava.

    Náhled každého záznamu se zobrazí v prvním štítku na archu.
  • Chcete-li vyhledat určitou položku a zobrazit její náhled, klepněte na tlačítko Najít příjemce a pak v dialogovém okně Najít položku zadejte kritéria vyhledávání.
Chcete-li doladit seznam příjemců, například vyloučit příjemce:
  1. Klepněte na tlačítko Upravit seznam příjemců a pak v dialogovém okně Příjemci hromadné korespondence proveďte požadované změny.
  2. Klepněte na odkaz Další: Dokončit hromadnou korespondenci.

Krok 8: Dokončení sloučení

Dokončete sloučení provedením některé z následujících akcí:

Přizpůsobení jednotlivých štítků

Chcete-li přizpůsobit jednotlivé štítky, dokončete hromadnou korespondenci a pak požadované informace upravte ve výsledném dokumentu.
  1. Klepněte na položku Upravit jednotlivé štítky.
  2. V dialogovém okně Sloučit do nového dokumentu vyberte záznamy, které chcete sloučit.
  3. Klepněte na tlačítko OK.

    Aplikace Word vytvoří a otevře nový sloučený dokument. Hlavní dokument zůstane otevřený také. Pokud chcete provést změnu všech položek, můžete se do něj přepnout.
  4. Přejděte na informace, které chcete upravit, a proveďte změny.
  5. Dokument můžete vytisknout nebo uložit stejným způsobem, jako jakýkoli běžný dokument.

Tisk archu štítků

Chcete-li vytisknout arch štítků, proveďte některou z následujících akcí:
  • Pokud jste položky přizpůsobili a sloučený dokument je aktivní:
    1. V aplikaci Word 2003 a starších verzích aplikace Word klepněte v nabídce Soubor na příkaz Tisk.

      V aplikaci Word 2007 klepněte na Tlačítko Office, přejděte na příkaz Tisk a pak klepněte na příkaz Tisk.
    2. Vyberte požadované možnosti.
  • Pokud chcete tisknout přímo z Průvodce hromadnou korespondencí:
    1. V kroku 6 Průvodce hromadnou korespondencí (Dokončit hromadnou korespondenci), klepněte na tlačítko Tisk.
    2. V dialogovém okně Sloučit na tiskárnu proveďte jednu z následujících akcí a pak klepněte na tlačítko OK:
      • Chcete-li vytisknout všechny dokumenty, klepněte na možnost Všechny.
      • Chcete-li vytisknout dokument zobrazený v okně dokumentu, klepněte na možnost Aktuální záznam.
      • Chcete-li vytisknout určitý rozsah dokumentů, klepněte na možnost Od a pak do polí Od a Do zadejte čísla záznamů.
    3. Vyberte požadované možnosti v dialogovém okně Tisk.

Uložení archu štítků pro pozdější použití

Pokud chcete sloučené štítky upravit nebo uložit pro pozdější použití, můžete je sloučit do jednoho dokumentu.
  1. Klepněte na položku Upravit jednotlivé štítky.
  2. V dialogovém okně Sloučit do nového dokumentu proveďte jednu z následujících akcí a pak klepněte na tlačítko OK:
    • Chcete-li sloučit všechny dokumenty, klepněte na možnost Všechny.
    • Chcete-li sloučit dokument zobrazený v okně dokumentu, klepněte na možnost Aktuální záznam.
    • Chcete-li sloučit určitý rozsah dokumentů, klepněte na možnost Od a pak do polí Od a Do zadejte čísla záznamů.
  3. Aplikace Word otevře jeden nový dokument obsahující všechny jednotlivé štítky. Dokument pak můžete uložit pro pozdější použití, stejně jako jakýkoli běžný dokument.

ODKAZY

Chcete-li získat další informace o polích IF, otevřete stisknutím klávesy F1 Nápovědu pro aplikaci Word, do pole pro hledání zadejte text Kódy polí: pole IF a pak klepněte na tlačítko Hledat.

Chcete-li získat další informace o polích MERGESEQ, otevřete stisknutím klávesy F1 Nápovědu pro aplikaci Word, do pole pro hledání zadejte text Kódy polí: pole MERGESEQ a pak klepněte na tlačítko Hledat.

Chcete-li získat další informace o polích SET, otevřete stisknutím klávesy F1 Nápovědu pro aplikaci Word, do pole pro hledání zadejte text Kódy polí: pole SET a pak klepněte na tlačítko Hledat.

Chcete-li získat další informace o obecných přepínačích formátů polí, otevřete stisknutím klávesy F1 Nápovědu pro aplikaci Word, do pole pro hledání zadejte text obecné přepínače a pak klepněte na tlačítko Hledat.
294686 Jak používat hromadnou korespondenci k vytváření seznamů řazených podle kategorie v aplikaci Word 2002 (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)
290408 Nejčastější dotazy týkající se hromadné korespondence v aplikaci Word 2002
294688 Jak navrhnout a sestavit seznam adres pro hromadnou korespondenci v aplikaci Word 2002 (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)
294693 Jak používat hromadnou korespondenci k vytvoření adresáře v aplikaci Word 2002 (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)
294683 Jak používat hromadnou korespondenci k vytváření formulářových dopisů v aplikaci Word 2002 (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)

Vlastnosti

ID článku: 318117 - Poslední aktualizace: 27. března 2012 - Revize: 5.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Office Excel 2007
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
Klíčová slova: 
kbhowtomaster kbmerge KB318117

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com