Verwendung von Adressen aus einem Excel-Arbeitsblatt zum Erstellen von Etiketten in Word

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 318117 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Mit der Funktion "Seriendruck" in Microsoft Word können Sie Etiketten für Serienbriefe mit Daten aus einem Microsoft Excel-Arbeitsblatt erstellen und drucken. Dieser Artikel beschreibt, wie Sie vorgehen, um eine solche Liste zu erstellen.

Wenn Sie die Word-Seriendruckfunktion verwenden, verbindet Word ein "Hauptdokument" mit einer "Empfängerliste", um eine Reihe von "Ausgabedokumenten" zu erzeugen:
  • Das Hauptdokument enthält den Text, der in allen Ausgabedokumenten gleich ist. Es kann einen Briefkopf, Text sowie Anweisungen in "Seriendruckfeldern" für das Einfügen von Text (z. B. die Empfängernamen und -adressen) enthalten, der je nach Ausgabedokument variiert.
  • Die Empfängerliste ist eine Datenbank, beispielsweise eine Microsoft Access 2002-Datenbankdatei oder eine Excel-Arbeitsmappe, die die Daten enthalten, die mit den Ausgabedokumenten zusammengeführt werden sollen. Diese Datenbank ist in der Regel eine Liste von Namen, Adressen und Telefonnummern.
  • Die Ausgabedokumente sind das Ergebnis des Seriendruckvorgangs. Der Text in einem Ausgabedokument kann für alle Ausgabedokumente gleich sein. Sie können jedoch auch Formatierungen auf bestimmte Dokumente anwenden.

Schritt 1: Einrichten der Excel-Datendatei

Bevor Sie den Seriendruck-Assistenten starten, sollten Sie sicherstellen, dass Ihr Excel-Arbeitsblatt für diesen Zweck entsprechend strukturiert ist. Beachten Sie die folgenden Anforderungen für die Datentabelle:
  • Die erste Zeile sollte Feldnamen für jede Spalte enthalten, z. B. Titel, Anrede, Vorname, zweiter Vorname, Nachname, Adresse1 und Adresse2.
  • Jeder Feldname muss eindeutig sein.
  • Jede Zeile muss Informationen zu einem bestimmten Element enthalten. In einer Adressenliste kann jede einzelne Zeile beispielsweise Informationen zu einem bestimmten Empfänger enthalten.
  • Die Tabelle darf keine leeren Zeilen enthalten.
Gehen Sie folgendermaßen vor, um Ihre Excel-Datendatei aufzubauen:
  1. Erstellen Sie die Excel-Datendatei und ordnen Sie die Felder, die für Ihr Etikett verwendet werden sollen, wie in der folgenden Beispiel-Datendatei an.

    Last Name First Name Title Address City Postal Code Country
    Davolio Nancy Sales Representative 1234 Main St. Apt. 2A Seattle 14222 USA
    Fuller Andrew Vice President, Sales 1235 Main St. Tacoma 14222 USA
    Leverling Janet Sales Representative 1235 Elm St. Kirkland 14222 USA
    Peacock Margaret Sales Representative 1236 Main St. Redmond 14222 USA
    Buchanan Steven Sales Manager 1237 Main St London SW2 8MR UK
    Suyama Michael Sales Representative 1238 Elm St. London EC3 7HR UK
    King Robert Sales Representative 1239 Main St. London RK2 9NP UK
    Callahan Laura Inside Sales Coordinator 1230 Elm St. Seattle 14222 USA
    Dodsworth Anne Sales Representative 1231 Elm St. London WG2 7LT UK


  2. Speichern Sie die Datei und schließen Sie sie, nachdem Sie die Excel-Datendatei erstellt haben.
Weitere Informationen zum Erstellen einer Adressenliste für den Seriendruck finden Sie im folgenden Artikel der Microsoft Knowledge Base:
294688 SO WIRD'S GEMACHT: Entwerfen und Einrichten einer Seriendruck-Adressliste in Word 2002

Schritt 2: Einrichten des Hauptdokuments

  1. Starten Sie Microsoft Office Word 2003 oder eine frühere Version von Word, zeigen Sie im Menü Extras auf Briefe und Sendungen, und klicken Sie anschließend auf Seriendruck-Assistent.

    Starten Sie Microsoft Office Word 2007 und Microsoft Word 2010, klicken Sie auf die Registerkarte Sendungen, klicken Sie in der Gruppe Seriendruck starten auf Seriendruck starten, und klicken Sie dann auf Seriendruck-Assistent mit Schritt-für-Schritt-Anweisungen.
  2. Klicken Sie unter Dokumenttyp wählen auf Etiketten.

    Das aktive Dokument wird zum Hauptdokument (das Dokument, das den Text und die Grafiken enthält, die in allen Versionen des Seriendruckdokuments gleich sind, wie beispielsweise die Absenderadresse oder die Anrede in einem Serienbrief).
  3. Klicken Sie auf Weiter: Dokument wird gestartet.

    Hinweis: Wenn Sie mit der Seriendruckfunktion vertraut sind oder es vorziehen, ohne den Assistenten zu arbeiten, können Sie die Seriendruck-Symbolleiste verwenden.
  4. Führen Sie einen der folgenden Schritte aus:
    • Erstellen eines neuen Etikettenbogens:
      1. Klicken Sie auf Dokumentlayout ändern.
      2. Klicken Sie auf Etikettenoptionen.
      3. Wählen Sie im Dialogfeld Etikettenoptionen die gewünschten Optionen aus, z. B. Typ und Größe des Etiketts, und klicken Sie anschließend auf OK.

        Klicken Sie auf das Fragezeichen und dann auf die entsprechende Option, um Hilfe zu einer Option zu erhalten.
    • Erstellen auf Basis eines vorhandenen Etikettenbogens:
      1. Klicken Sie auf Mit vorhandenem Dokument beginnen.
      2. Wählen Sie im Dialogfeld Beginnen mit vorhandenem das gewünschte Dokument aus, und klicken Sie auf Öffnen.
      3. Klicken Sie auf Weitere Dateien, und klicken Sie anschließend auf Öffnen, falls das Dokument nicht angezeigt wird. Suchen Sie im Dialogfeld Öffnen nach dem gewünschten Dokument, und klicken Sie auf Öffnen.

        Word zeigt das Dokument im Dokumentfenster an. Wenn Sie stattdessen einen anderen Etikettenbogen verwenden möchten, klicken Sie auf Mit vorhandenem Dokument beginnen und wählen Sie ein anderes Dokument aus. Wenn Sie das Layout ändern möchten, klicken Sie auf Dokumentlayout ändern und anschließend auf Etikettenoptionen.
  5. Klicken Sie auf Weiter: Empfänger wählen.

Schritt 3: Angeben der Excel-Datenquelle

  1. Klicken Sie unter Empfänger wählen auf Vorhandene Liste verwenden.
  2. Klicken Sie auf Durchsuchen.
  3. Suchen Sie im Dialogfeld Datenquelle auswählen nach dem gewünschten Excel-Arbeitsblatt, und klicken Sie darauf.

    Word öffnet standardmäßig den Ordner "Eigene Datenquellen".
  4. Klicken Sie auf Öffnen.
  5. Wenn das Excel-Arbeitsblatt Informationen auf mehreren Tabellenblättern enthält, müssen Sie das Tabellenblatt mit den gewünschten Informationen auswählen und anschließend auf OK klicken. Alle Einträge der Datenquelle erscheinen im Dialogfeld Seriendruckempfänger. Dort können Sie die Liste der Empfänger für den Seriendruckvorgang bearbeiten.

Schritt 4: Auswahl der Empfänger

  1. Wählen Sie im Dialogfeld Seriendruckempfänger die gewünschten Empfänger aus. Führen Sie dazu einen der folgenden Schritte aus:
    • Zuweisen der Empfänger mithilfe der Kontrollkästchen

      Dieses Verfahren ist am besten geeignet, wenn Ihre Liste kurz ist. Aktivieren Sie die Kontrollkästchen neben den gewünschten Empfängern, und deaktivieren Sie die Kontrollkästchen der Empfänger, die nicht berücksichtigt werden sollen.

      Hinweis: Klicken Sie auf Alle auswählen und deaktivieren Sie dann einzelne Datensätze, wenn Sie die meisten Empfänger in der Liste für den Seriendruckvorgang verwenden möchten. Klicken Sie auf Alle löschen und wählen Sie anschließend die gewünschten Datensätze aus, wenn Sie nur einige Datensätze in der Liste verwenden möchten.
    • Sortieren der Listeneinträge

      Dies ist hilfreich, wenn Sie die Einträge in alphabetischer oder numerischer Reihenfolge anzeigen möchten. Klicken Sie auf die Spaltenüberschrift des Eintrags, nach dem sortiert werden soll. Klicken Sie beispielsweise auf die Spaltenüberschrift Nachname, wenn Sie die Liste alphabetisch nach dem Nachnamen anzeigen möchten.
    • Filtern der Listeneinträge

      Dies ist hilfreich, wenn die Liste Datensätze enthält, die Sie nicht anzeigen oder nicht in den Seriendruck einbeziehen möchten. Nach dem Filtern der Liste können Sie die Datensätze, wie im vorherigen Abschnitt beschrieben, anhand der Kontrollkästchen aktivieren oder deaktivieren. Gehen Sie folgendermaßen vor, um die Liste zu filtern:
      1. Klicken Sie auf den Pfeil neben der Spaltenüberschrift des Eintrags, nach dem gefiltert werden soll.
      2. Klicken Sie auf eine der folgenden Optionen:
        • (Leere) zeigt alle Datensätze an, in denen das entsprechende Feld leer ist.
        • (Nicht leere) zeigt alle Datensätze an, in denen das entsprechende Feld Informationen enthält.
        • Wenn Ihre Datenquelle Datensätze mit identischen Informationen enthält und zehn oder weniger eindeutige Werte in der Spalte vorhanden sind, können Sie nach bestimmten Informationen filtern. Wenn beispielsweise in mehreren Adressen "Australien" als Land/Region aufgeführt ist, können Sie nach "Australien" filtern.
    • Das Dialogfeld "Seriendruckempfänger" zeigt nur die gewünschten Datensätze an. Um wieder alle Datensätze anzuzeigen, klicken Sie auf (Alle).
    Hinweise:
    • Klicken Sie auf den Pfeil neben dem jeweiligen Spaltennamen, und klicken Sie auf (Erweitert), um Optionen für die erweiterte Sortierung und Filterung anzuzeigen. Richten Sie die gewünschte Filter- oder Sortierabfrage mithilfe der Registerkarten Datensätze filtern bzw. Datensätze sortieren ein.
    • Wenn Sie eine Software zur Adressgültigkeitsprüfung installiert haben, können Sie im Dialogfeld Seriendruckempfänger auf Gültigkeit klicken, um die Gültigkeit der Empfängeradressen zu überprüfen.
  2. Klicken Sie auf OK, um zum Seriendruck-Assistenten zurückzukehren.

    Word verwendet die von Ihnen angegebenen Empfänger für den Seriendruckvorgang.
  3. :Klicken Sie auf Weiter: Ordnen Sie Ihre Etiketten an klicken.

Schritt 5: Anordnen des Etiketteninhalts

Gehen Sie folgendermaßen vor, um den Inhalt Ihrer Etiketten anzuordnen.

Einfügen von Seriendruckfeldern

Fügen Sie Seriendruckfelder an den Stellen ein, an denen Namen, Adressen und andere Informationen wie z. B. ein postalischer Barcode zusammengeführt werden sollen. Fügen Sie beispielsweise das Seriendruckfeld "Ort" an der Stelle ein, an der Word einen Ortsnamen einfügen soll, der im Ortsdatenfeld gespeichert ist (zum Beispiel "Atlanta"). Gehen Sie folgendermaßen vor, um Seriendruckfelder einzufügen:
  1. Klicken Sie im Hauptdokument an die Stelle, an der das Feld eingefügt werden soll.
  2. Folgende Elemente können eingefügt werden:
    • Adressblock mit Name, Adresse und andere Informationen
      1. Klicken Sie auf Adressblock.
      2. Wählen Sie im Dialogfeld Adressblock einfügen die gewünschten Adresselemente und Formate aus, und klicken Sie anschließend auf OK. Klicken Sie auf das Fragezeichen und dann auf die entsprechende Option, um Hilfe zu einer Option zu erhalten.

      3. Klicken Sie auf das Fragezeichen oben rechts und dann auf die entsprechende Option, um Hilfe zu einer Option zu erhalten. Wenn das Dialogfeld Felder wählen angezeigt wird, war Word möglicherweise nicht in der Lage, einige der für den Adressblock benötigten Informationen zu finden. Klicken Sie auf den Pfeil neben (nicht verfügbar) und wählen Sie anschließend das Feld in der Datenquelle aus, das dem Feld für den Seriendruckvorgang entspricht.
    • Grußzeile
      1. Klicken Sie auf Grußzeile.
      2. Wählen Sie das Grußzeilenformat. Dies schließt die Anrede, das Namenformat und das nachfolgende Interpunktionszeichen ein.
      3. Wählen Sie den Text, der in den Fällen angezeigt werden soll, in denen Word den Namen des Empfängers nicht interpretieren kann, beispielsweise, wenn die Datenquelle keinen Vor- oder Nachnamen für einen Empfänger enthält, sondern lediglich einen Firmennamen.
      4. Klicken Sie auf OK.
      5. Wenn das Dialogfeld Felder wählen angezeigt wird, war Word möglicherweise nicht in der Lage, einige der für die Grußzeile benötigten Informationen zu finden. Klicken Sie auf den Pfeil neben (nicht verfügbar) und wählen Sie anschließend das Feld in der Datenquelle aus, das dem Feld für den Seriendruckvorgang entspricht.
    • Weitere Felder mit Informationen
      1. Klicken Sie auf Weitere Elemente.
      2. Führen Sie einen der folgenden Schritte aus:
        • Klicken Sie auf Adressfelder, um Adressfelder auszuwählen, die automatisch den entsprechenden Feldern in Ihrer Datenquelle zugeordnet werden, selbst wenn die Namen der Felder in der Datenquelle nicht mit den Namen Ihrer Felder übereinstimmen.
        • Klicken Sie auf Datenbankfelder, um die Felder auszuwählen, die die Daten stets direkt aus einer Spalte in einer Datenbank entnehmen.
      3. Klicken Sie im Feld Felder auf das gewünschte Feld.
      4. Klicken Sie auf Einfügen und dann auf Schließen.
      5. Wenn das Dialogfeld Felder wählen angezeigt wird, war Word möglicherweise nicht in der Lage, einige der Informationen zu finden, die zum Einfügen des Feldes erforderlich sind. Klicken Sie auf den Pfeil neben (nicht verfügbar) und wählen Sie anschließend das Feld in der Datenquelle aus, das dem Feld für den Seriendruckvorgang entspricht.

        Hinweis: Wenn Sie ein Feld aus der Liste Datenbankfelder einfügen und anschließend zu einer Datenquelle wechseln, die keine Spalte mit demselben Namen enthält, kann Word die Informationen dieses Feldes nicht in das Seriendruckdokument einfügen.
    • Elektronisches Porto

      Um elektronisches Porto hinzuzufügen, müssen Sie zunächst ein Programm für elektronisches Porto installieren, wie z. B. die Software eines Anbieters aus dem Internet. So verwenden Sie elektronisches Porto:
      1. Klicken Sie auf Elektronisches Porto.

        Wenn kein Programm für elektronisches Porto installiert ist, fordert Sie Word zur Installation einer solchen Anwendung auf und bietet Ihnen an, eine Verbindung zur Microsoft-Website herzustellen:
        Microsoft Office Web
      2. Fügen Sie das Porto entsprechend den Anweisungen des Programms hinzu.
    • Um elektronisches Porto hinzuzufügen, müssen Sie zunächst ein Programm für elektronisches Porto installieren, wie z. B. die Software eines Anbieters aus dem Internet.

      Sie müssen einen Etikett- oder Umschlagtyp auswählen, der den POSTNET-Barcode unterstützt. So verwenden Sie den postalischen Barcode:
      1. Klicken Sie auf Postalischer Barcode.
      2. Wählen Sie die entsprechenden Adressfelder im Dialogfeld Postalischen Barcode einfügen aus.

        Hinweis: Die Option Postalischer Barcode wird nur angezeigt, wenn Sie die US-Version von Word verwenden.
      3. Wiederholen Sie die Schritte a und b für alle Felder, die Sie einfügen möchten.

        Hinweise:
        • In Word 2003 und früheren Versionen von Word können Sie keine Seriendruckfeldzeichen (<<>>) eingeben oder mithilfe des Befehls Symbol im Menü Einfügen einfügen.

          In Word 2007 und Word 2010 können Sie keine Seriendruckfeldzeichen (" ") eingeben oder mithilfe des Befehls Symbol in der Gruppe Symbole auf der Registerkarte Einfügen einfügen.
        • Wenn die Seriendruckfelder in geschweifte Klammern, wie z. B. { SERIENDRUCKFELD Stadt }, eingeschlossen sind, zeigt Word anstatt der Feldergebnisse lediglich Feldfunktionen an. Dies wirkt sich zwar nicht auf den Seriendruckvorgang aus, aber wenn Sie stattdessen die Feldergebnisse anzeigen möchten, klicken Sie mit der rechten Maustaste auf die Feldfunktion, und klicken Sie im Kontextmenü auf Feldfunktionen anzeigen (ein/aus).
    Hinweis In Word 2003 und früheren Versionen von Word können Sie auch die Seriendruck-Symbolleiste verwenden, um Seriendruckfelder einzufügen, mit dem Seriendruck-Hauptdokument zu arbeiten oder einen Seriendruck auszuführen. Um die Seriendruck-Symbolleiste anzuzeigen, zeigen Sie im Menü Extras auf Briefe und Sendungen, und klicken Sie anschließend auf Seriendruck-Symbolleiste einblenden. Die Seriendruck-Symbolleiste enthält zusätzliche Befehle, die nicht in den Fenstern des Seriendruck-Assistenten enthalten sind. Sie können beispielsweise über das Dropdown-Menü "Bedingungsfeld einfügen" in der Seriendruck-Symbolleiste Bedingungsfelder für die Steuerung des Seriendruckvorgangs einfügen (z. B. ein WENN-Feld, das nur Text einfügt, wenn ein bestimmtes Seriendruckfeld einen festgelegten Wert enthält). Alternativ dazu können Sie auch auf Fehlerprüfung klicken, um den Seriendruckvorgang von Word ausführen und Fehler melden zu lassen, die im Hauptdokument enthalten sind.

Ändern des Formats der Seriendruckdaten

Zum Formatieren von Seriendruckdaten müssen Sie die Seriendruckfelder im Hauptdokument formatieren. Formatieren Sie jedoch nicht die Daten in der Datenquelle, da die Formatierung nicht beibehalten wird, wenn Sie die Daten mit dem Dokument zusammenführen. So ändern Sie das Format der Seriendruckdaten:
  1. Wählen Sie im Hauptdokument das Feld einschließlich der Seriendruckfeldzeichen ("" "") aus, das die zu formatierenden Informationen enthält.
  2. Klicken Sie in Word 2003 und früheren Versionen von Word im Menü Format auf Schriftart, und wählen Sie anschließend die gewünschten Optionen aus.

    Klicken Sie in Word 2007 auf der Registerkarte Startseite in der Gruppe Schriftart auf Schriftart, um das Dialogfeld Schriftart zu öffnen, und wählen Sie dann die gewünschten Optionen aus.

Formatierung mit Feldfunktionen

Sie können weitere Aspekte der Formatierung steuern, indem Sie mithilfe der Tastenkombination ALT+F9 die Feldfunktionen anzeigen und anschließend Schalter zu den Seriendruckfeldern hinzufügen. Bei der Arbeit mit Feldern sind Schalter spezielle Anweisungen, die eine bestimmte Aktion veranlassen. Im Allgemeinen werden Schalter zu Feldern hinzugefügt, um ein Ergebnis zu modifizieren.

Beispiel:
  1. Um die Zahl "34987.89" als "$34,987.89," anzuzeigen, fügen Sie den Zahlenbildschalter (\#) hinzu.
  2. Fügen Sie den Format-Schalter (\*) hinzu, um Kundennamen in Großbuchstaben anzuzeigen.
  3. Fügen Sie den Zeichenformat-Schalter \* hinzu, um sicherzustellen, dass die Seriendruckinformationen die gleiche Schriftart und denselben Schriftgrad wie das Seriendruckfeld haben.
Klicken Sie auf Alle Etiketten aktualisieren, um das Format und das Layout des ersten Etiketts für alle anderen Etiketten auf der Seite zu kopieren.

Wenn Sie z. B. in der zuvor beschriebenen Beispieldatenbank nur das Feld "AddressBlock" einfügen und dann auf Alle Etiketten aktualisieren klicken, sollte die Seite etwa so aussehen:

<<AddressBlock>><<Next Record>><<AddressBlock>>

<<Next Record>><<AddressBlock>><<Next Record>><<AddressBlock>>

Schritt 6: Speichern des Dokuments

Nachdem Sie das Hauptdokument erstellt und die Seriendruckfelder eingefügt haben, sollten Sie das Dokument speichern, bevor Sie mit den nächsten Schritten fortfahren.
  1. Klicken Sie in Word 2003 und früheren Versionen von Word im Menü Datei auf Speichern unter.

    Klicken Sie in Word 2007 auf die Microsoft Office-Schaltfläche, und klicken Sie anschließend auf Speichern unter.

    In Word 2010 klicken Sie auf Datei und dann auf Speichern unter.
  2. Benennen Sie das Dokument, und klicken Sie auf Speichern.
  3. Klicken Sie auf Weiter: Vorschau auf Ihre Etiketten.

Schritt 7: Anzeigen der Etiketten in der Vorschau und Bearbeiten der Empfängerliste

Wenn der Assistent den Aufgabenbereich "Schritt 5: Seriendruck" anzeigt, werden die einzelnen Seriendruckfelder im Hauptdokument durch den Text im ersten Eintrag der Empfängerliste ersetzt, damit Sie sehen können, wie das erste Ausgabedokument aussehen wird.

Wenn Sie weiterhin die oben genannte Beispieldatenbank verwenden, sollte die erste Seite etwa so aussehen, nachdem Sie auf Weiter: Vorschau auf Ihre Etiketten geklickt haben:
Vice President, Sales Andrew Fuller     Sales Representative Anne Dodsworth
1235 Main St                            1231 Elm St.
Tacoma                                  London
	
	
Sales Representative Janet Leverling     Inside Sales Coordinator Laura Callahan
1235 Elm St.                             1230 Elm St.
Kirkland                                 Seattle
				
Führen Sie einen der folgenden Schritte aus, um zusätzliche Einträge in der Vorschau anzuzeigen:
  • Klicken Sie auf die Schaltfläche mit dem Pfeil nach links oder nach rechts, um die nachfolgenden Einträge in der Vorschau anzuzeigen.

    Die einzelnen Datensätze werden im ersten Etikett auf dem Bogen in der Vorschau angezeigt.
  • Klicken Sie auf Empfänger suchen und geben Sie anschließend die Suchkriterien im Dialogfeld Eintrag suchen ein, um nach einem bestimmten Eintrag zu suchen und diesen in der Vorschau anzuzeigen.
So können Sie die Empfängerliste bearbeiten, wenn Sie z. B. einen Empfänger ausschließen möchten:
  1. Klicken Sie auf Empfängerliste bearbeiten, und nehmen Sie anschließend Ihre Änderungen im Dialogfeld Seriendruckempfänger vor.
  2. Klicken Sie auf Weiter: Seriendruck fertig stellen.

Schritt 8: Abschließen des Seriendrucks

Führen Sie einen der folgenden Schritte aus, um den Seriendruck abzuschließen:

Individuelle Anpassung einzelner Etiketten

Schließen Sie den Seriendruckvorgang ab und bearbeiten Sie anschließend die gewünschten Informationen im resultierenden Seriendruckdokument, um einzelne Etiketten individuell anzupassen.
  1. Klicken Sie auf Individuelle Etiketten bearbeiten.
  2. Wählen Sie im Dialogfeld Seriendruck in neues Dokument die gewünschten Datensätze für den Seriendruck aus.
  3. Klicken Sie auf OK.

    Word erstellt und öffnet ein neues Seriendruckdokument. Ihr Hauptdokument bleibt geöffnet, und Sie können zu diesem Dokument zurückkehren, wenn Sie eine Änderung an allen Elementen vornehmen möchten.
  4. Blättern Sie zu den Informationen, die Sie bearbeiten möchten, und nehmen Sie Ihre Änderungen vor.
  5. Drucken oder speichern Sie das Dokument wie ein normales Dokument.

Drucken des Etikettenbogens

Führen Sie einen der folgenden Schritte aus, um den Etikettenbogen zu drucken:
  • Wenn Sie die Einträge angepasst haben und das Seriendruckdokument aktiv ist:
    1. Klicken Sie in Word 2003 und früheren Versionen von Word im Menü Datei auf Drucken.

      Klicken Sie in Word 2007 auf die Microsoft Office-Schaltfläche, zeigen Sie auf Drucken, und klicken Sie anschließend auf Drucken.

      In Word 2010 klicken Sie auf Datei, auf Drucken und dann auf Drucken.  
    2. Wählen Sie die gewünschten Optionen aus.
  • Wenn Sie direkt im Seriendruck-Assistenten drucken möchten:
    1. Klicken Sie in Schritt 6 des Seriendruck-Assistenten (Seriendruck fertig stellen) auf Drucken.
    2. Klicken Sie im Dialogfeld Seriendruck an Drucker auf eine der folgenden Optionen, und klicken Sie anschließend auf OK:
      • Klicken Sie auf Alle, um alle Dokumente zu drucken.
      • Klicken Sie auf Aktueller Datensatz, um das Dokument zu drucken, das im Dokumentfenster angezeigt wird.
      • Klicken Sie auf Von und geben Sie anschließend die Datensatznummern in die Felder Von und Bis ein, um eine Reihe von Dokumenten zu drucken.
    3. Wählen Sie im Dialogfeld Drucken die gewünschten Optionen aus.

Speichern des Etikettenbogens zur späteren Verwendung

Wenn Sie die Seriendrucketiketten bearbeiten oder für die spätere Verwendung speichern möchten, können Sie sie in einem Dokument zusammenfassen.
  1. Klicken Sie auf Individuelle Etiketten bearbeiten.
  2. Klicken Sie im Dialogfeld Seriendruck in neues Dokument auf eine der folgenden Optionen, und klicken Sie dann auf OK:
    • Klicken Sie auf Alle, um alle Dokumente zusammenzuführen.
    • Klicken Sie auf Aktueller Datensatz, um nur das Dokument zusammenzuführen, das im Dokumentfenster angezeigt wird.
    • Klicken Sie auf Von und geben Sie anschließend die Datensatznummern in die Felder Von und Bis ein, um eine Reihe von Dokumenten zusammenzuführen.
  3. Word öffnet ein neues Dokument, das alle Etiketten enthält. Sie können das Dokument anschließend für die spätere Verwendung wie ein normales Dokument speichern.

VERWEISE

Weitere Informationen zu IF-Feldern erhalten Sie, indem Sie mit der Taste F1 die Word-Hilfe aufrufen, Feldfunktionen: WENN-Feld in das Feld "Suchen" eingeben, und dann auf Suchen klicken, um die entsprechenden Themen anzuzeigen.

Weitere Informationen zu SERIENDRUCKSEQ-Feldern erhalten Sie, indem Sie mit der Taste F1 die Word-Hilfe aufrufen, Feldfunktionen: SERIENDRUCKSEQ-Feld in das Suchfeld eingeben und auf Suchen klicken, um die entsprechenden Themen anzuzeigen.

Weitere Informationen zu BESTIMMEN-Feldern erhalten Sie, indem Sie mit der Taste [F1] die Word-Hilfe aufrufen, Feldfunktionen: BESTIMMEN-Feld in das Suchfeld eingeben und dann auf Suchen klicken, um die entsprechenden Themen anzuzeigen..

Weitere Informationen zu allgemeinen Formatierungsschaltern für Textfelder erhalten Sie, indem Sie mit der Taste [F1] die Word-Hilfe aufrufen, Allgemeine Schalter im Suchfeld eingeben und dann auf Suchen klicken, um das entsprechende Thema anzuzeigen.
294686 Verwenden der Seriendruckfunktion zum Erstellen einer nach Kategorie sortierten Liste in Word 2002
290408 Häufig gestellte Fragen zum Seriendruck in Word 2002
294688 SO WIRD'S GEMACHT: Entwerfen und Einrichten einer Seriendruck-Adressliste in Word 2002
294693 Verwenden von Seriendruck zum Erstellen eines Verzeichnisses in Word 2002
294683 Erstellen von Serienbriefen mithilfe des Seriendrucks in Word 2002
Hinweis Dies ist ein Artikel, der im Schnellverfahren direkt von der Microsoft-Supportorganisation erstellt wurde. Die hierin enthaltenen Informationen werden als Reaktion auf neue Probleme wie besehen bereitgestellt. Da dieser Artikel im Schnellverfahren erstellt wurde, kann er Tippfehler enthalten und zu einem späteren Zeitpunkt ohne vorherige Ankündigung überarbeitet werden. Weitere zu berücksichtigende Informationen finden Sie in den Nutzungsbedingungen.

Eigenschaften

Artikel-ID: 318117 - Geändert am: Freitag, 29. März 2013 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Excel 2007
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
  • Microsoft Excel 2010
Keywords: 
kbhowtomaster kbmerge KB318117
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com