Utilisation d'adresses à partir d'un classeur Excel pour créer des étiquettes dans Word

Traductions disponibles Traductions disponibles
Numéro d'article: 318117 - Voir les produits auxquels s'applique cet article
Ancien nº de publication de cet article : F318117
Agrandir tout | Réduire tout

Sommaire

Résumé

Vous pouvez utiliser la fonction Fusion et publipostage de Microsoft Word pour créer et imprimer des étiquettes en vue d'un publipostage à l'aide de données issues d'une feuille de calcul Microsoft Excel. Cet article contient des instructions que vous pouvez utiliser pour créer ce type de liste.

Lorsque vous utilisez la fonction de fusion et de publipostage Word, Word fusionne un « document principal » et une « liste de destinataires » pour générer un ensemble de « documents de sortie » :
  • Le document principal contient le texte de base identique dans tous les documents de sortie. Il peut contenir un en-tête, du texte et des instructions dans les « champs de fusion » concernant l'insertion de texte (comme les noms et adresses des destinataires) qui varient d'un document de sortie à l'autre.
  • La liste des destinataires est une base de données (par exemple, un fichier de base de données Microsoft Access 2002 ou un classeur Excel) qui contient les données à fusionner dans les documents de sortie. Généralement, cette base de données est une liste de noms, d'adresses et de numéros de téléphone.
  • Les documents de sortie résultent de la fusion. Le texte d'un document de sortie peut être identique dans tous les documents de sortie, mais vous pouvez appliquer le formatage à des documents spécifiques.

Étape 1 : Configuration du fichier de données Excel

Avant de lancer l'Assistant Fusion et publipostage, assurez-vous que votre classeur Excel a la structure appropriée. Notez les conditions requises suivantes concernant la table de données :
  • La première ligne doit contenir les noms de champ de chaque colonne. Par exemple : Titre, Salutation, Prénom, Deuxième prénom, Nom, Adresse 1 et Adresse 2.
  • Chaque nom de champ doit être unique.
  • Chaque ligne doit fournir des informations sur un élément particulier. Dans une liste de publipostage, par exemple, chaque ligne peut inclure des informations sur un destinataire particulier.
  • Le tableau ne peut contenir aucune ligne vide.
Pour organiser votre fichier de données Excel, procédez comme suit :
  1. Créez votre fichier de données Excel et organisez-le à l'aide des champs que vous souhaitez utiliser pour votre étiquette, comme le montre l'exemple de fichier de données suivant :

    Nom Prénom Titre Adresse Ville Code postal Pays
    Davolio Nancy Commercial 1234 Main St. Apt. 2A Seattle 14222 USA
    Fuller Andrew Vice président, Ventes 1235 Main St. Tacoma 14222 USA
    Leverling Janet Commercial 1235 Elm St. Kirkland 14222 USA
    Peacock Margaret Commercial 1236 Main St. Redmond 14222 USA
    Buchanan Steven Directeur commercial 1237 Main St Londres SW2 8MR UK
    Suyama Michael Commercial 1238 Elm St. Londres EC3 7HR UK
    King Robert Commercial 1239 Main St. Londres RK2 9NP UK
    Callahan Laura Coordinateur des ventes 1230 Elm St. Seattle 14222 USA
    Dodsworth Anne Commercial 1231 Elm St. Londres WG2 7LT UK


  2. Après avoir créé votre fichier de données Excel, enregistrez-le, puis fermez le fichier de données.
Pour plus d'informations sur la procédure de création d'une liste d'adresses de fusion et publipostage, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.
294688 COMMENT FAIRE : Concevoir et préparer une liste d'adresses de publipostage dans Word 2002

Étape 2 : Configuration du document principal

  1. Démarrez Microsoft Office Word 2003 ou une version antérieure de Word, pointez sur Lettres et publipostage dans le menu Outils, puis cliquez sur Assistant Fusion et publipostage.

    Démarrez Microsoft Office Word 2007, cliquez sur l'onglet Publipostage, sur Démarrer la fusion et le publipostage, dans le groupe Démarrer la fusion et le publipostage, puis sur Assistant Fusion et publipostage pas à pas.
  2. Sous Sélection du type de document, cliquez sur Étiquettes.

    Le document actif devient le document principal (le document contenant le texte et les graphiques identiques pour chaque version du document fusionné, par exemple, l'adresse de retour ou la formule de salutation dans une lettre type).
  3. Cliquez sur Suivante : Document de base.

    REMARQUE : Si vous connaissez bien la fonction de publipostage ou si vous préférez travailler sans l'assistant, vous pouvez utiliser la barre d'outils Fusion et publipostage.
  4. Effectuez l'une des opérations suivantes :
    • Création d'une nouvelle feuille d'étiquettes :
      1. Cliquez sur Modifier la disposition du document.
      2. Cliquez sur Options pour les étiquettes.
      3. Dans la boîte de dialogue Options pour les étiquettes, sélectionnez les options de votre choix, comme le type et la taille d'étiquette, puis cliquez sur OK.

        Pour obtenir de l'aide sur une option, cliquez sur le point d'interrogation, puis sur l'option.
    • Utilisation d'une feuille d'étiquettes existante :
      1. Cliquez sur Utiliser un document existant.
      2. Dans la zone À partir d'un/une, sélectionnez le document que vous souhaitez, puis cliquez sur Ouvrir.
      3. Si vous ne voyez pas le document, cliquez sur Autres, puis sur Ouvrir. Dans la boîte de dialogue Ouvrir, recherchez le document souhaité, puis cliquez sur Ouvrir.

        Word affiche le document dans la fenêtre du document. Si vous décidez d'utiliser un autre document d'étiquettes, cliquez sur Utiliser un document existant, puis sélectionnez un autre document. Si vous souhaitez modifier la présentation, cliquez sur Modifier la disposition du document, puis sur Options pour les étiquettes.
  5. Cliquez sur Suivante : Sélection des destinataires.

Étape 3 : Spécification de la source de données Excel

  1. Sous Sélection des destinataires, cliquez sur Utilisation d'une liste existante.
  2. Cliquez sur Parcourir.
  3. Dans la boîte de dialogue Sélectionner la source de données, recherchez et cliquez sur la feuille de calcul Excel de votre choix.

    Par défaut, Word ouvre le dossier Mes sources de données.
  4. Cliquez sur Ouvrir.
  5. Si votre feuille de calcul Excel compte des informations sur plusieurs onglets, vous devez sélectionner l'onglet qui contient les informations souhaitées, puis cliquez sur OK. Toutes les entrées de la source de données apparaissent dans la boîte de dialogue Fusion et publipostage : Destinataires, où vous pouvez affiner la liste des destinataires à inclure dans la fusion.

Étape 4 : Sélection des destinataires

  1. Dans la boîte de dialogue Fusion et publipostage : Destinataires, sélectionnez les destinataires que vous souhaitez inclure. Pour cela, appliquez l'une des méthodes suivantes :
    • Utilisez les cases à cocher pour désigner les destinataires.

      Cette méthode montre le plus d'efficacité si votre liste est courte. Sélectionnez les cases en regard des destinataires de votre choix et décochez celles des destinataires que vous souhaitez exclure.

      REMARQUE : Si vous savez que vous souhaitez inclure la plupart des personnes de la liste dans votre fusion, cliquez sur Sélectionner tout, puis décochez des destinataires spécifiques. De la même manière, si vous souhaitez n'inclure qu'une partie des éléments de la liste, cliquez sur Effacer tout, puis sélectionnez les destinataires de votre choix.
    • Trier les éléments de la liste.

      Cette option est utile si vous souhaitez voir les éléments dans l'ordre alphabétique ou numérique. Cliquez sur l'en-tête de colonne de l'élément à partir duquel vous souhaitez effectuer le tri. Par exemple, si vous souhaitez afficher la liste par ordre alphabétique de nom de famille, cliquez sur l'en-tête de colonne Nom.
    • Filtrer les éléments de la liste.

      Cette option est utile si la liste contient des éléments que vous savez ne pas vouloir inclure dans la fusion. Après avoir filtré la liste, vous pouvez utiliser les cases à cocher pour inclure et exclure des éléments comme décrit dans la section précédente. Pour filtrer la liste, procédez comme suit :
      1. Cliquez sur la flèche en regard de l'en-tête de colonne de l'élément selon lequel vous souhaitez appliquer le filtre.
      2. Sélectionnez l'une des options suivantes :
        • (Vides) affiche tous les éléments dont le champ correspondant est vide.
        • (Non vides) affiche tous les éléments dont le champ correspondant contient des informations.
        • Si votre source de données contient des éléments qui partagent les mêmes informations, et qu'il existe dix valeurs uniques ou moins dans la colonne, vous pouvez filtrer par information spécifique. Par exemple, si plusieurs adresses reprennent l'Australie comme pays/région, vous pouvez filtrer sur Australie.
    • La boîte de dialogue Fusion et publipostage : Destinataires n'affiche que les éléments désignés. Pour afficher à nouveau tous les éléments, cliquez sur (Tous).
    REMARQUES :
    • Pour appliquer un tri et un filtre avancés, cliquez sur la flèche en regard de n'importe quel nom de colonne, puis cliquez sur (Avancées). Utilisez l'onglet Filtrer les enregistrements et l'onglet Trier les enregistrements pour définir le tri ou le filtre souhaité.
    • Si vous avez installé le logiciel de validation d'adresse, vous pouvez cliquer sur Valider dans la boîte de dialogue Fusion et publipostage : Destinataires pour valider les adresses de vos destinataires.
  2. :Cliquez sur OK pour retourner à l'Assistant Fusion et publipostage.

    Word utilise alors les destinataires que vous avez désignés pour la fusion.
  3. :Cliquez sur Suivante : Disposition de vos étiquettes.

Étape 5 : Organisation du contenu de vos étiquettes

Pour organiser le contenu de vos étiquettes, suivez ces étapes.

Insérer les champs de fusion

Insérez des champs de fusion là où vous souhaitez fusionner des noms, adresses et autres infromations telles qu'un code-barres postal. Par exemple, insérez le champ de fusion « Ville » pour que Word insère un nom de ville (par exemple « Paris ») stocké dans le champ de données Ville. Pour insérer des champs de fusion, procédez comme suit :
  1. Dans le document principal, cliquez à l'endroit où vous souhaitez insérer le champ.
  2. Insérez l'un des éléments suivants :
    • Bloc d'adresse avec nom, adresse et autres informations
      1. Cliquez sur Bloc d'adresse.
      2. Dans la boîte de dialogue Insertion du bloc d'adresse, sélectionnez les éléments d'adresse que vous souhaitez inclure et les formats souhaités, puis cliquez sur OK. Pour obtenir de l'aide sur une option, cliquez sur le point d'interrogation, puis sur l'option.

      3. Pour obtenir de l'aide sur une option, cliquez sur le point d'interrogation, puis sur l'option. Si la boîte de dialogue Faire correspondre les champs apparaît, il se peut que Word n'ait pas trouvé certaines des informations nécessaires pour le bloc d'adresse. Cliquez sur la flèche en regard de l'option (non disponible), puis sélectionnez le champ de votre source de données qui correspond au champ requis pour le publipostage.
    • Ligne de salutation
      1. Cliquez sur Ligne de salutation :
      2. Sélectionnez le format de la ligne de salulation, qui comprend la formule, le format de nom et la ponctuation qui suit.
      3. Sélectionnez le texte que vous souhaitez voir apparaître dans le cas où Word ne peut interpréter le nom du destinataire, par exemple, lorsque la source de données ne contient ni prénom ou ni nom de famille pour un destinataire, mais uniquement un nom d'entreprise.
      4. Cliquez sur OK.
      5. Si la boîte de dialogue Faire correspondre les champs apparaît, il se peut que Word n'ai pas trouvé les informations nécessaires à la ligne de salutation. Cliquez sur la flèche en regard de l'option (non disponible), puis sélectionnez le champ de votre source de données qui correspond au champ requis pour le publipostage.
    • Autres champs d'informations
      1. Cliquez sur Autres éléments.
      2. Effectuez l'une des opérations suivantes :
        • Pour sélectionner des champs d'adresse à attribuer automatiquement aux champs correspondants de votre source de données, même si les champs de cette dernière ne portent pas le même nom que vos champs, cliquez sur Champs d'adresse.
        • Pour sélectionner des champs qui prennent toujours des données directement d'une colonne d'une base de données, cliquez sur Champs de base de données.
      3. Dans la zone Champs, cliquez sur le champ de votre choix.
      4. Cliquez sur Insérer, puis sur Fermer.
      5. Si la boîte de dialogue Faire correspondre les champs apparaît, il se peut que Word n'ait pas trouvé les informations nécessaires à l'insertion du champ. Cliquez sur la flèche en regard de l'option (non disponible), puis sélectionnez le champ de votre source de données qui correspond au champ requis pour le publipostage.

        REMARQUE : Si vous insérez un champ à partir de la liste Champs de base de données, puis passez à une source de données qui ne compte pas de colonne du même nom, Word ne peut pas insérer ce champ d'information dans le document fusionné.
    • Affranchissement électronique

      Pour ajouter un affranchissement électronique, vous devez d'abord installer un programme d'affranchissement électronique, par exemple acheté à un service du World Wide Web. Pour utiliser un affranchissement électronique, procédez comme suit :
      1. Cliquez sur Affranchissement électronique.

        Si vous n'avez installé aucun programme d'affranchissement électronique, Word vous invite à le faire et propose de vous connecter au site Web de Microsoft suivant :
        Microsoft Office Web
      2. Insérez l'affranchissement en suivant les instructions du programme.
    • Pour ajouter un affranchissement électronique, vous devez d'abord installer un programme d'affranchissement électronique, par exemple acheté à un service du World Wide Web.

      Vous devez sélectionner un type d'étiquette ou d'enveloppe qui prend en charge le code-barres POSTNET. Pour utiliser ce code-barres postal, procédez comme suit :
      1. Cliquez sur Code-barres postal.
      2. Dans la boîte de dialogue Insérer le code-barres postal, select the appropriate address fields.

        REMARQUE : L'option Code-barres postal n'apparaît que si vous utilisez la version linguistique anglais (États-Unis).
      3. Répétez les étapes a et b pour tous les champs que vous souhaitez insérer.

        REMARQUES :
        • Dans Word 2003 et les versions antérieures de Word, vous ne pouvez pas saisir de caractères de champ de fusion (" ") ou les insérer à l'aide de la commande Symbole du menu Insérer.

          Dans Word 2007, vous ne pouvez pas saisir de caractères de champ de fusion (" ") ou les insérer à l'aide de la commande Symbole du groupe Symboles de l'onglet Insérer.
        • Si les champs de fusion apparaissent entre accolades, comme dans { MERGEFIELD Ville }, cela signifie que Word affiche les codes de champs au lieu des résultats de champs. Cela n'affecte pas la fusion, mais si vous souhaitez plutôt afficher les résultats, cliquez avec le bouton droit sur le code de champ, puis cliquez sur Basculer les codes de champ dans le menu contextuel.
    Remarque Dans Word 2003 et les versions antérieures de Word, vous pouvez aussi utiliser la barre d'outils Fusion et publipostage. Pour afficher la barre d'outils Fusion et publipostage, pointez sur Lettres et publipostage dans le menu Outils, puis cliquez sur Afficher la barre d'outils Fusion et publipostage. La barre d'outils Fusion et publipostage fournit des commandes supplémentaires qui ne figurent pas dans les volets Office de l'assistant Fusion et publipostage. Par exemple, vous pouvez utiliser le menu déroulant Insérer un mot clé sur la barre d'outils Fusion et publipostage pour insérer des champs Word afin de contrôler le processus de fusion (par exemple, un champ IF qui n'insère du texte que si un champ de fusion particulier a une valeur spécifiée). Sinon, vous pouvez cliquer sur Rechercher les erreurs pour que Word effectue le publipostage et rapporte les erreurs contenues dans le document principal.

Modification du format des données fusionnées

Pour mettre en forme des données fusionnées, vous devez effectuer cette opération au niveau des champs de fusion dans le document principal. Ne mettez pas en forme les données dans la source de données, car la mise en forme n'est pas conservée lorsque vous fusionnez les données dans le document. Pour modifier la mise en forme des données fusionnées, procédez comme suit :
  1. Dans le document principal, sélectionnez le champ qui contient les informations que vous souhaitez mettre en forme, y compris les caractères de champ de fusion ("" "") qui l'entourent.
  2. Dans Word 2003 et les versions antérieures de Word, cliquez sur Police dans le menu Format, puis sélectionnez les options de votre choix.

    Dans Word 2007, sur l'onglet Origine, cliquez sur Police dans le groupe Police pour ouvrir la boîte de dialogue Police, puis sélectionnez les options souhaitées.

Mise en forme à l'aide de codes de champs

Pour contrôler d'autres aspects de la mise en forme, appuyez sur Alt+F9 pour afficher les codes de champs, puis ajoutez des commutateurs aux champs de fusion. Lorsque vous travaillez avec des champs, un commutateur est une instruction spéciale qui provoque une action spécifique. Généralement, on ajoute un commutateur à un champ pour modifier un résultat.

Par exemple :
  1. Pour que le nombre « 34987.89 » s'affiche « $34,987.89 », utilisez le commutateur numérique (\#).
  2. Pour imprimer des noms de client en lettres majuscules, ajoutez le commutateur de mise en forme (\*).
  3. Pour veiller à ce que les informations fusionnées soient dans la même police et de la même taille que celle que vous appliquer au champ de fusion, ajoutez le commutateur formatcar \*.
Pour appliquer le format et la disposition de la première étiquette à toutes les autres étiquettes de la page, cliquez sur Mise à jour de toutes les étiquettes.

Par exemple, dans l'exemple de base de données donné précédemment dans cet article, si vous n'insérez que le champ BlocAdresses et que vous cliquez ensuite sur Mise à jour de toutes les étiquettes, la page devrait ressembler à ceci :

<<BlocAdresses>><<Suivant>><<BlocAdresses>>

<<Suivant>><<BlocAdresses>><<Suivant>><<BlocAdresses>>

Étape 6 : Enregistrement du document

Après avoir terminé le document principal et inséré tous les champs de fusion, enregistrez le document avant de continuer.
  1. Dans Word 2003 et les versions antérieures de Word, cliquez sur Enregistrer sous dans le menu Fichier.

    Dans Word 2007, cliquez sur le bouton Microsoft Office, puis sur Enregistrer sous.
  2. Nommez le document, puis cliquez sur Enregistrer.
  3. Cliquez sur Suivante : Aperçu de vos étiquettes.

Étape 7 : Aperçu des étiquettes et définition de la liste de destinataires

Lorsque l'assistant affiche le volet Office Étape 5 Fusion et publipostage, il remplace chaque champ de fusion du même document par le texte de la première entrée de la liste de destinataires, afin que vous voyiez l'aspect de votre premier document de sortie.

Par exemple, si vous continuez à utiliser l'exemple de base de données montré précédemment, après avoir cliqué sur Suivant : Aperçu de vos étiquettes, la première page devrait ressembler à ceci :
Vice président, Ventes Andrew Fuller     Commercial Anne Dodsworth
1235 Main St                            1231 Elm St.
Tacoma                                  Londres
	
	
Commercial Janet Leverling     Coordinateur des ventes Laura Callahan
1235 Elm St.                             1230 Elm St.
Kirkland                                 Seattle
				
Pour avoir un aperçu des autres entrées, appliquez l'une des méthodes suivantes :
  • Pour avoir un aperçu des éléments dans l'ordre, cliquez sur les boutons de direction droite et gauche.

    L'aperçu de chaque enregistrement est visible dans la première étiquette de la feuille.
  • Pour rechercher et avoir un aperçu d'un élément spécifique, cliquez sur Rechercher un destinataire, puis entrez les critères de recherche dans la boîte de dialogue Chercher l'entrée.
Pour affiner la liste de destinataires, par exemple, pour exclure un destinataire :
  1. Cliquez sur Modifier la liste de destinataires, puis apportez vos modifications dans la boîte de dialogue Fusion et publipostage : Destinataires.
  2. Cliquez sur Suivante : Terminez la fusion.

Étape 8 : Fin de la fusion

Pour terminer la fusion, suivez l'une des procédures suivantes :

Personnalisation des étiquettes individuelles

Pour personnaliser des étiquettes individuelles, terminez la fusion, puis modifiez les informations que vous souhaitez dans le document fusionné qui en résulte.
  1. Cliquez sur Modifier les étiquettes individuelles.
  2. Dans la boîte de dialogue Fusionner avec un nouveau document, sélectionnez les enregistrements que vous souhaitez fusionner.
  3. Cliquez sur OK.

    Word crée et ouvre un nouveau document fusionné. Votre document principal reste ouvert et vous pouvez y revenir si vous souhaitez apporter des modifications à tous les éléments.
  4. Faites défiler jusqu'aux informations que vous souhaitez modifier, et apportez les changements.
  5. Imprimez ou enregistrez le document comme n'importe quel document.

Impression de la feuille d'étiquettes

Pour imprimer la feuille d'étiquettes, suivez l'une des procédures suivantes :
  • Si vous avez personnalisé les éléments et que le document fusionné est actif :
    1. Dans Word 2003 et les versions antérieures de Word, cliquez sur Imprimer dans le menu Fichier.

      Dans Word 2007, cliquez sur le bouton Microsoft Office, pointez sur Imprimer, puis cliquez sur Imprimer.
    2. Sélectionnez les options souhaitées.
  • Si vous souhaitez imprimer directement à partir de l'Assistant Fusion et publipostage :
    1. Dans l'Étape 6 de l'Assistant Fusion et publipostage (Fin de la fusion), cliquez sur Imprimer.
    2. Dans la boîte de dialogue Fusionner vers l'imprimante, effectuez l'une des opérations suivantes, puis cliquez sur OK:
      • Pour imprimer tous les documents, cliquez sur Tous.
      • Pour imprimer le document que vous voyez dans la fenêtre de document, cliquez sur Enregistrement actuel.
      • Pour imprimer une série de documents, cliquez sur De, puis saisissez les numéros d'enregistrement dans les zones De et À .
    3. Dans la boîte de dialogue Imprimer, sélectionnez les options de votre choix.

Enregistrement de la feuille d'étiquettes pour une utilisation ultérieure

Si vous souhaitez modifier des étiquettes fusionnées ou les enregistrer pour une utilisation ultérieure, vous pouvez les réunir dans un seul document.
  1. Cliquez sur Modifier les étiquettes individuelles.
  2. Dans la boîte de dialogue Fusionner dans un nouveau document, effectuez l'une des opérations suivantes, puis cliquez sur OK :
    • Pour fusionner tous les documents, cliquez sur Tous.
    • Pour ne fusionner que le document que vous voyez dans la fenêtre de document, cliquez sur Enregistrement actuel.
    • Pour fusionner une série de documents, cliquez sur De, puis saisissez les numéros d'enregistrement dans les zones De et À .
  3. Word ouvre un seul nouveau document qui contient toutes les étiquettes individuelles. Vous pouvez alors enregistrer le document en vue d'une utilisation ultérieure, comme pour n'importe quel document.

RÉFÉRENCES

Pour plus d'informations sur les champs IF, appuyez sur F1 pour ouvrir l'Aide de Word, saisissez Codes de champs : champ IF dans la zone de recherche, puis cliquez sur Rechercher pour voir les sujets trouvés.

Pour plus d'informations sur les champs SEQFUSION, appuyez sur F1 pour ouvrir l'Aide de Word, saisissez Codes de champs : champ SEQFUSION dans la zone de recherche, puis cliquez sur Rechercher pour voir les sujets trouvés.

Pour plus d'informations sur les champs SET, appuyez sur F1 pour ouvrir l'Aide de Word, saisissez Codes de champs : champ SET dans la zone de recherche, puis cliquez sur Rechercher pour voir les sujets trouvés.

Pour plus d'informations sur les commutateurs de mise en forme de champ généraux, appuyez sur F1 pour ouvrir l'Aide de Word, saisissez commutateurs généraux dans la zone de recherche, puis cliquez sur Rechercher pour afficher le sujet.
294686 WD2002 : Procédure pour créer une liste triée par catégorie à l'aide de la fonctionnalité Fusion et publipostage
290408 Questions fréquentes sur la fusion et le publipostage dans Word 2002
294688 COMMENT FAIRE : Concevoir et préparer une liste d'adresses de publipostage dans Word 2002
294693 Comment faire pour créer un répertoire à l'aide de la fonctionnalité Fusion et publipostage dans Word 2002
294683 Comment faire pour créer des lettres types à l'aide de la fonctionnalité Fusion et publipostage

Propriétés

Numéro d'article: 318117 - Dernière mise à jour: mardi 27 mars 2012 - Version: 4.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Excel 2007
  • Microsoft Excel 2002
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
  • Microsoft Excel 2010
Mots-clés : 
kbhowtomaster kbmerge KB318117
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com