Come utilizzare gli indirizzi da un foglio di lavoro di Excel per la creazione di etichette in Word

Traduzione articoli Traduzione articoli
Identificativo articolo: 318117 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

╚ possibile utilizzare la funzionalitÓ Stampa unione di Microsoft Word per creare e stampare etichette per pi¨ indirizzi mediante i dati di un foglio di lavoro di Microsoft Excel. In questo articolo vengono fornite le istruzioni per poter effettuare un'operazione di questo tipo.

Quando si utilizza la funzionalitÓ Stampa unione di Word, Word unisce un "documento principale" a un "elenco dei destinatari" per generare una serie di "documenti di output":
  • Nel documento principale Ŕ contenuto il testo di base uguale per tutti i documenti di output, Pu˛ comprendere carta intestata, testo e istruzioni nei "campi unione" per l'inserimento di testo, ad esempio i nomi e gli indirizzi dei destinatari, che varia da un documento di output all'altro.
  • L'elenco dei destinatari Ŕ un database, ad esempio un file di database di Microsoft Access 2002 o una cartella di lavoro di Microsoft Excel, che contiene i dati da unire nei documenti di output. Questo database rappresenta in genere un elenco di nomi, indirizzi e numeri di telefono.
  • I documenti di output sono il prodotto della stampa unione. Il testo di un documento di output pu˛ essere uguale in tutti i documenti di output, ma Ŕ possibile applicare una specifica formattazione a singoli documenti.

Passaggio 1: Impostazione del file di dati di Excel

Prima di avviare la Creazione guidata Stampa unione, assicurarsi che il foglio di lavoro di Excel sia ben strutturato a tale scopo. Tenere in considerazione i seguenti requisiti per la tabella di dati:
  • La prima riga deve contenere i nomi dei campi per ciascuna colonna, ad esempio Posizione, Formula di apertura, Nome, Secondo nome, Cognome, Indirizzo1 e Indirizzo2.
  • Ogni nome di campo deve essere univoco.
  • Ogni riga deve fornire informazioni relative a un particolare elemento. In una lista di distribuzione ad esempio ogni riga pu˛ includere informazioni relative a un destinatario particolare.
  • La tabella non deve includere righe vuote.
Per disporre il file di dati di Excel, attenersi alla seguente procedura:
  1. Creare il file di dati di Excel e adattarlo mediante i campi che devono essere utilizzati per l'etichetta, come illustrato nel file di dati di esempio riportato di seguito:

    Last Name First Name Title Address City Postal Code Country
    Davolio Nancy Sales Representative 1234 Main St. Apt. 2A Seattle 14222 USA
    Fuller Andrew Vice President, Sales 1235 Main St. Tacoma 14222 USA
    Leverling Janet Sales Representative 1235 Elm St. Kirkland 14222 USA
    Peacock Margaret Sales Representative 1236 Main St. Redmond 14222 USA
    Buchanan Steven Sales Manager 1237 Main St London SW2 8MR UK
    Suyama Michael Sales Representative 1238 Elm St. London EC3 7HR UK
    King Robert Sales Representative 1239 Main St. London RK2 9NP UK
    Callahan Laura Inside Sales Coordinator 1230 Elm St. Seattle 14222 USA
    Dodsworth Anne Sales Representative 1231 Elm St. London WG2 7LT UK


  2. Dopo avere creato il file di dati di Excel, salvarlo e chiuderlo.
Per ulteriori informazioni su come creare un elenco di indirizzi di stampa unione, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
294688 Progettazione e configurazione di un elenco indirizzi di Stampa unione in Word 2002 e nelle versioni pi¨ recenti di Word

Passaggio 2: impostazione del documento principale

  1. Avviare Microsoft Office Word 2003 o una versione precedente di Word, scegliere Lettere e indirizzi dal menu Strumenti e selezionare Creazione guidata Stampa unione.

    Avviare Microsoft Office Word 2007 e Microsoft Word 2010, selezionare la schedaáLettere, scegliere Inizia Stampa unione nel gruppo Inizia Stampa unione, quindi fare clic su Creazione guidata Stampa unione.
  2. In Selezione del tipo di documento, fare clic su Etichette.

    Il documento attivo diventa il documento principale, vale a dire quello che contiene il testo e le immagini che saranno uguali per ciascuna versione del documento unito, ad esempio l'indirizzo del mittente o la formula di apertura di una lettera.
  3. Scegliere Successivo: Documento di partenza.

    NOTA: se si conosce giÓ la funzionalitÓ Stampa unione o se si preferisce non utilizzare la procedura guidata, Ŕ possibile utilizzare la barra degli strumenti di Stampa unione.
  4. Effettuare una delle seguenti operazioni:
    • Creare un nuovo foglio di etichette:
      1. Fare clic su Cambia il layout del documento.
      2. Fare clic su Opzioni etichette.
      3. In Opzioni etichette selezionare le opzioni desiderate, ad esempio il tipo e la dimensione delle etichette, e scegliere OK.

        Per informazioni su una determinata opzione, fare clic sul punto di domanda e successivamente sull'opzione.
    • Iniziare con un foglio di etichette esistente:
      1. Fare clic su Inizia da un documento esistente.
      2. Nella casella Inizia da un documento esistente, selezionare il documento desiderato, quindi fare clic su Apri.
      3. Se il file non viene visualizzato, fare clic su Altri file, quindi fare clic su Apri. Nella finestra di dialogo Apri individuare il documento desiderato, quindi scegliere Apri.

        VerrÓ visualizzato il documento nella finestra di Word. Se si decide di utilizzare un documento di etichette diverso, fare clic su Start dal documento esistente, quindi selezionare un altro documento. Se si desidera modificare il layout, fare clic su Modifica layout del documento e quindi fare clic su Opzioni etichette.
  5. Scegliere Successivo: Selezione destinatari.

Passaggio 3: specifica dell'origine dati di Excel

  1. In Selezione destinatari fare clic su Usa elenco esistente.
  2. Fare clic su Sfoglia.
  3. Nella finestra di dialogo Seleziona origine dati, individuare e selezionare il foglio di lavoro di Excel che si desidera utilizzare.

    In base all'impostazione predefinita, Word aprirÓ la cartella Origini dati utente.
  4. Scegliere Apri.
  5. Se le informazioni del foglio di lavoro di Excel sono suddivise in pi¨ schede, Ŕ necessario selezionare la scheda contenente le informazioni desiderate, quindi scegliere OK. Tutte le voci dell'origine dati saranno visualizzate nella finestra di dialogo Destinatari Stampa unione in cui sarÓ possibile rifinire l'elenco di destinatari da includere nell'unione.

Passaggio 4: selezione dei destinatari

  1. Nella finestra di dialogo Destinatari Stampa unione, selezionare i destinatari che si desidera includere. Per effettuare tale operazione, utilizzare uno dei metodi descritti di seguito:
    • Utilizzare le caselle di controllo per selezionare i destinatari.

      Questo metodo si rivela maggiormente utile nel caso di un breve elenco. Selezionare le caselle di controllo accanto ai destinatari da includere e deselezionare quelle accanto ai destinatari che si desidera escludere.

      NOTA: se si desidera includere la maggior parte dei destinatari contenuti nell'elenco, fare clic su Seleziona tutto quindi deselezionare record particolari. In modo simile, se si desidera includere solo alcuni record dell'elenco, fare clic su Cancella tutto, quindi selezionare solo i record desiderati.
    • Ordinare gli elementi dell'elenco.

      Si tratta di un metodo utile se si desidera visualizzare gli elementi in ordine alfabetico o numerico. Fare clic sull'intestazione della colonna dell'elemento in base al quale si desidera effettuare l'ordinamento. Se ad esempio si desidera visualizzare l'elenco in ordine alfabetico in base al cognome, fare clic sull'intestazione di colonna Cognome.
    • Filtrare gli elementi dell'elenco.

      Si tratta di un metodo utile se l'elenco contiene record che non devono essere visualizzati o inclusi nell'unione. Dopo avere filtrato l'elenco, Ŕ possibile utilizzare le caselle di controllo per includere ed escludere i record come descritto nella sezione precedente. Per filtrare l'elenco, attenersi alla seguente procedura:
      1. Fare clic sulla freccia accanto all'intestazione di colonna dell'elemento desiderato.
      2. Fare clic su una qualsiasi delle seguenti opzioni:
        • (Vuote) visualizza tutti i record in cui il campo corrispondente Ŕ vuoto.
        • (NonVuote) visualizza tutti i record in cui il campo corrispondente contiene informazioni.
        • Se l'origine dati contiene record che condividono le stesse informazioni e nella colonna Ŕ presente un numero di valori univoci inferiore o pari a dieci, Ŕ possibile eseguire il filtro in base a informazioni specifiche. Se ad esempio sono disponibili pi¨ indirizzi che indicano l'Australia, Ŕ possibile eseguire il filtro in base all'Australia.
    • Nella finestra di dialogo Destinatari Stampa unione verranno visualizzati solo i record prescelti. Per visualizzare di nuovo tutti i record, fare clic su (Tutte).
    NOTE:
    • per un ordinamento e un filtro avanzati, fare clic sulla freccia accanto al nome di una colonna qualsiasi, quindi fare clic sull'opzione relativa (Avanzate). Utilizzare la scheda Filtra record e ordina record per impostare l'ordinamento e il filtro desiderati.
    • Se Ŕ installata un'applicazione di convalida degli indirizzi, Ŕ possibile fare clic su Convalida nella finestra di dialogo Destinatari Stampa unione per convalidare gli indirizzi dei destinatari.
  2. :Scegliere OK per tornare alla Creazione guidata Stampa unione.

    Word utilizzerÓ i destinatari designati per l'unione.
  3. :Scegliere Successivo: Disposizione etichette.

Passaggio 5: Disposizione del contenuto delle etichette

Per disporre il contenuto delle etichette, attenersi alla seguente procedura.

Inserire campi unione

Inserire campi unione quando si desidera unire nomi, indirizzi e altre informazioni quali un codice postale a barre. Inserire ad esempio il campo unione "CittÓ" per fare in modo che Word inserisca un nome di cittÓ, quale "Milano", memorizzato nel campo di dati CittÓ. Per inserire campi unione, attenersi alla seguente procedura:
  1. Nel documento principale fare clic nel punto in cui si desidera inserire il campo.
  2. Inserire uno degli elementi riportati di seguito:
    • Il blocco degli indirizzi composto da nome, indirizzo e altre informazioni.
      1. Fare clic su Blocco di indirizzi.
      2. Nella finestra di dialogo Inserisci blocco di indirizzi selezionare gli elementi relativi agli indirizzi che si desidera includere e i formati desiderati, quindi scegliere OK. Per informazioni su una determinata opzione, fare clic sul punto di domanda e successivamente sull'opzione.

      3. Se viene visualizzata la finestra di dialogo Corrispondenza campi Word potrebbe non essere in grado di trovare alcune delle informazioni necessarie per il blocco di indirizzi. Fare clic sulla freccia accanto a (non disponibile), quindi selezionare il campo dall'origine dati che corrisponde al campo necessario per la stampa unione.
    • Formula di apertura
      1. Fare clic su Formula di apertura.
      2. Selezionare il formato della formula di apertura, che include la formula iniziale, il formato del nome e la punteggiatura.
      3. Selezionare il testo che si desidera visualizzare nei casi in cui Word non sia in grado di interpretare il nome del destinatario, ad esempio quando l'origine dati non contiene il nome o il cognome del destinatario, ma solo il nome di una societÓ.
      4. Scegliere OK.
      5. Se viene visualizzata la finestra di dialogo Corrispondenza campi, Word potrebbe non essere in grado di trovare alcune delle informazioni necessarie per la formula di apertura. Fare clic sulla freccia accanto a (non disponibile), quindi selezionare il campo dall'origine dati che corrisponde al campo necessario per la stampa unione.
    • Altri campi di informazioni
      1. Scegliere Altri elementi.
      2. Effettuare una delle seguenti operazioni:
        • Per effettuare una selezione tra i campi di indirizzi che si collegheranno automaticamente ai campi corrispondenti dell'origine dati, anche se non hanno lo stesso nome, fare clic su Campi indirizzo.
        • Per effettuare una selezione dai campi che utilizzano sempre dati direttamente da una colonna di database, fare clic su Campi del database.
      3. Nella casella Campi selezionare il campo desiderato.
      4. Scegliere Inserisci, quindi Chiudi.
      5. Se viene visualizzata la finestra di dialogo Corrispondenza campi, Word potrebbe non essere in grado di trovare alcune delle informazioni necessarie per inserire il campo. Fare clic sulla freccia accanto a (non disponibile), quindi selezionare il campo dall'origine dati che corrisponde al campo necessario per la stampa unione.

        NOTA: se si inserisce un campo dall'elenco Campi del database e si passa successivamente a un'origine dati che non dispone di una colonna con lo stesso nome, Word non sarÓ in grado di inserire le informazioni di tale campo nel documento unito.
    • Affrancatura elettronica

      Per aggiungere l'affrancatura elettronica, Ŕ innanzitutto necessario installare un apposito programma, come quello acquistato attraverso un servizio del World Wide Web. Per utilizzare l'affrancatura elettronica, attenersi alla seguente procedura:
      1. Scegliere Affrancatura elettronica.

        Se non Ŕ installato l'apposito programma, Word richiederÓ di installarne uno e consentirÓ di connettersi al seguente sito Web di Microsoft (informazioni in lingua inglese):
        Microsoft Office Web
      2. Inserire l'affrancatura in base alle istruzioni del programma.
    • Per aggiungere l'affrancatura elettronica, Ŕ innanzitutto necessario installare un apposito programma, come quello acquistato attraverso un servizio del World Wide Web.

      ╚ necessario selezionare un tipo di etichetta o busta che supporta il codice a barre POSTNET. Per utilizzare il codice postale a barre, attenersi alla seguente procedura:
      1. Fare clic su Codice postale a barre.
      2. Nella finestra di dialogo Inserisci codice postale a barre, selezionare i campi indirizzo appropriati.

        NOTA: L'opzione Codice postale a barre Ŕ visualizzata solo se Ŕ in uso la versione di Word in lingua inglese (Stati Uniti).
      3. Ripetere i passaggi a e b per tutti i campi che si desidera inserire.

        NOTE:
        • In Word 2003 e nelle versioni precedenti di Word, Ŕ possibile digitare i caratteri del campo unione (" ") o inserirli tramite il comando Simbolo sul menu Inserisci.

          In Word 2007 e Word 2010, Ŕ possibile digitare i caratteri del campo unione (" ") o inserirli tramite il comando Simbolo nel gruppo simboli della scheda Inserisci.
        • Se i campi unione vengono visualizzati tra parentesi graffe, ad esempio { MERGEFIELD CittÓ }, significa che in Word sono visualizzati i codici dei campi invece dei risultati. Questa evenienza non influisce sull'unione, ma se si desidera visualizzare i risultati, fare clic con il pulsante destro del mouse sul codice del campo e scegliere Attiva o disattiva codici di campo dal menu di scelta rapida.
    Nota In Word 2003 e nelle versioni precedenti di Word Ŕ anche possibile utilizzare la barra degli strumenti di Stampa unione per inserire i campi unione, utilizzare il documento principale o eseguire la stampa unione. Per visualizzare la barra degli strumenti Stampa unione, scegliere Lettere e indirizzi dal menu Strumenti, quindi scegliere Mostra barra degli strumenti Stampa unione. Tale barra degli strumenti mette a disposizione ulteriori comandi non inclusi nelle schermate della Creazione guidata Stampa unione. ╚ ad esempio possibile utilizzare il menu di scelta rapida Inserisci campo Word sulla barra degli strumenti per inserire campi di Word e controllare il processo di unione, ad esempio un campo IF che inserisca il testo solo se un campo unione particolare contiene un determinato valore. Oppure fare clic su Individua errori per fare in modo che Word esegua la stampa unione e rilevi gli errori contenuti nel documento principale.

Modificare il formato dei dati uniti

Per formattare i dati uniti, Ŕ necessario formattare i campi unione nel documento principale. Non formattare i dati nell'origine dati, perchÚ le modifiche non vengono conservate quando si uniscono i dati nel documento. Per modificare il formato dei dati uniti, attenersi alla seguente procedura:
  1. Nel documento principale selezionare il campo contenente le informazioni da formattare, inclusi i caratteri del campo unione ("" "").
  2. In Word 2003 e nelle versioni precedenti di Word, fare clic su Tipo di carattere dal menu Formato, quindi selezionare le opzioni desiderate.

    In Word 2007, dalla scheda Home, fare clic su Tipo di carattere nel gruppo Tipo di carattere per aprire la finestra di dialogo Tipo di carattere, quindi selezionare le opzioni desiderate.

Formattare tramite codici di campo

Per controllare altri aspetti della formattazione, premere ALT+F9 per visualizzare i codici di campo e aggiungere parametri ai campi unione. Quando si utilizzano i campi, un parametro rappresenta un'istruzione speciale che fa sý che si verifichi una determinata azione. In genere si aggiunge un parametro a un campo per modificare un risultato.

Ad esempio:
  1. Per visualizzare il numero "34987,89" come "?34.987,89", aggiungere il parametro del formato numerico (\#).
  2. Per stampare i nomi dei clienti in lettere maiuscole, aggiungere il parametro del formato (\*).
  3. Per assicurarsi che le informazioni unite abbiano lo stesso tipo di carattere o dimensione applicata al campo unione, aggiungere il parametro del formato carattere \*.
Per copiare il formato e il layout della prima etichetta in tutte le altre etichette della pagina, fare clic su Aggiorna tutte le etichette

Se ad esempio venisse inserito nel database illustrato in precedenza in questo articolo solo il campo AddressBlock e si facesse clic su Aggiorna tutte le etichette, la pagina dovrebbe essere simile a quanto riportato di seguito:

<<AddressBlock>><<Next Record>><<AddressBlock>>

<<Next Record>><<AddressBlock>><<Next Record>><<AddressBlock>>

Passaggio 6: Salvare il documento

Dopo avere completato il documento principale e avere inserito tutti i campi unione, salvare il documento prima di continuare.
  1. In Word 2003 e nelle versioni precedenti di Word, fare clic su Salva con nome dal menu File.

    In Word 2007, fare clic sul pulsante Microsoft Office, quindi scegliere Salva con nome.

    In Word 2010, fare clic su File, quindi fare clic su Salva con nome.
  2. Assegnare un nome al documento, quindi scegliere Salva.
  3. Scegliere Successivo: Visualizzazione in anteprima delle etichette.

Passaggio 7: Anteprima delle etichette e ottimizzazione dell'elenco di destinatari

Quando la procedura guidata visualizza la schermata della Stampa unione del passaggio 5, sostituisce ogni campo unione del documento principale con il testo vero e proprio a partire dalla prima voce dell'elenco di destinatari, per consentire di visualizzare l'aspetto del primo documento di output.

Se ad esempio si continua a utilizzare il database di esempio riportato in precedenza, dopo avere scelto Avanti: Visualizzazione in anteprima delle etichette, la prima pagina dovrebbe essere simile a quanto riportato di seguito:
Vice presidente alle vendite Fausto Zaffaroni     Rappresentante Licia Casiraghi
Viale M. C. Savoia 35                            Via Brunella 40
Napoli                                  Tarvisio UD
	
	
Rappresentante Elena Rancati     Coordinatrice interna alle vendite Federica Costa
Via Alliata 14                             Viale Bernini 46
Milano                                 Varese
				
Per visualizzare in anteprima altre voci, effettuare una delle seguenti operazioni:
  • Per visualizzare in anteprima gli elementi ordinati, fare clic sui pulsanti FRECCIA SINISTRA o DESTRA.

    Ogni record viene visualizzato in anteprima nella prima etichetta del foglio.
  • Per trovare e visualizzare in anteprima un elemento specifico, scegliere Trova destinatario, e immettere i criteri di ricerca nella finestra di dialogo Trova voce.
Per ottimizzare l'elenco dei destinatari per escludere ad esempio un destinatario:
  1. Fare clic su Modifica elenco destinatari, quindi apportare le modifiche nella finestra di dialogo Destinatari Stampa unione.
  2. Scegliere Successivo: Completamento unione,

Passaggio 8: Completamento unione

Per completare l'unione, effettuare una delle seguenti operazioni:

Personalizzare le singole etichette

Per personalizzare le singole etichette, completare l'unione e modificare le informazioni desiderate nel documento unito risultante.
  1. quindi Modifica singole etichette.
  2. Nella finestra di dialogo Unisci in nuovo documento specificare i record da unire.
  3. Scegliere OK.

    VerrÓ creato e aperto un nuovo documento unito. Anche il documento principale rimarrÓ aperto e sarÓ possibile ritornarvi se si desidera effettuare una modifica a tutti gli elementi.
  4. Selezionare le informazioni da modificare ed effettuare le operazioni desiderate.
  5. Stampare o salvare il documento come per qualsiasi altro documento.

Stampare il foglio di etichette

Per stampare il foglio di etichette, effettuare una delle seguenti operazioni:
  • Se gli elementi sono stati personalizzati e il documento unito Ŕ attivo:
    1. In Word 2003 e nelle versioni precedenti di Word, fare clic su Stampa dal menu File.

      In Word 2007 fare clic sul pulsante Microsoft Office, quindi scegliere Stampa e fare clic su Stampa.

      In Word 2010, fare clic su File, scegliere Stampa, quindi fare clic su Stampa,
    2. Selezionare le opzioni desiderate.
  • Se si desidera stampare direttamente dalla Creazione guidata Stampa unione:
    1. Nel passaggio 6 della creazione guidata stampa unione (Completamento unione), fare clic su Stampa.
    2. Nella finestra di dialogo Unisci alla stampante, effettuare una delle seguenti operazioni, quindi fare clic su OK:
      • Per stampare tutti i documenti, selezionare Tutti.
      • Per stampare il documento visualizzato nella finestra, selezionare Record corrente.
      • Per stampare un intervallo di documenti, selezionare su Da, quindi digitare i numeri di record nelle caselle Da e A.
    3. Nella finestra di dialogo Stampa selezionare le opzioni desiderate.

Salvare le etichette per uso futuro

Se si desidera modificare le etichette unite o salvarle per un uso futuro, Ŕ possibile raccoglierle in un singolo documento.
  1. quindi Modifica singole etichette.
  2. Nella finestra di dialogo Unisci a un nuovo documento, effettuare una delle seguenti operazioni, quindi fare clic su OK:
    • Per unire tutti i documenti, selezionare Tutti.
    • Per unire solo il documento visualizzato nella finestra, selezionare Record corrente.
    • Per unire un intervallo di documenti, selezionare su Da, quindi digitare i numeri di record nelle caselle Da e A.
  3. VerrÓ aperto un nuovo documento contenente tutte le singole etichette. SarÓ quindi possibile salvare il documento per un impiego futuro, proprio come avviene per qualsiasi documento comune.

RIFERIMENTI

Per ulteriori informazioni sui campi IF, premere F1 per aprire la Guida di Word, digitare Codici di campo: Campo IF nella casella di ricerca, quindi fare clic su Cerca per visualizzare gli argomenti risultanti.

Per ulteriori informazioni sui campi MERGESEQ, premere F1 per aprire la Guida di Word, digitare Codici di campo: Campo MERGESEQ nella casella di ricerca, quindi fare clic su Cerca per visualizzare gli argomenti risultanti.

Per ulteriori informazioni sul campo SET, premere F1 per aprire la Guida di Word, digitare Codici di campo: SET nella casella di ricerca, quindi fare clic su Cerca per visualizzare gli argomenti risultanti.

Per ulteriori informazioni sui parametri generali di formattazione dei campi, premere F1 per aprire la Guida di Word, digitare parametri generali nella casella di ricerca, quindi fare clic su Cerca per visualizzare l'argomento.
294686 Come utilizzare di stampa unione per la creazione di un elenco ordinato per categoria in Word 2002
290408 Domande frequenti sulla stampa unione in Word 2002
294688 Progettazione e configurazione di un elenco indirizzi di Stampa unione in Word 2002 e nelle versioni pi¨ recenti di Word
294693 Utilizzare stampa unione per creare un elenco in Word 2002
294683 Utilizzo di Stampa unione per creare lettere tipo in Word 2002 e nelle versioni successive di Word

ProprietÓ

Identificativo articolo: 318117 - Ultima modifica: lunedý 12 maggio 2014 - Revisione: 3.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Office Excel 2007
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
  • Microsoft Excel 2010
Chiavi:á
kbhowtomaster kbmerge KB318117
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com