REVISIÓN: La lista en el cuadro Dirección IP puede estar vacía en servicios de Internet Information Server

Seleccione idioma Seleccione idioma
Id. de artículo: 318383 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Síntomas

En el cuadro de diálogo Propiedades de sitio Web de Microsoft Internet Information Services (IIS), puede observar que la lista en el cuadro Dirección IP está vacía.

Causa

Este problema se produce si nombre de equipo de un servidor Web comienza con un carácter numérico.

Solución

Para resolver este problema, consiga el Service Pack más reciente para Microsoft Windows 2000. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
260910Cómo obtener el Service Pack más reciente para Windows 2000

Estado

Microsoft ha confirmado que este es un problema en Microsoft Internet Information Services 5.0.

Más información

Pasos para reproducir el comportamiento

  1. Cambiar el nombre de equipo para iniciar con un carácter numérico.
  2. Haga clic en Inicio , haga clic en Ejecutar , escriba inetmgr y, a continuación, haga clic en Aceptar . Aparecerá la ventana de Internet Information Services .
  3. Expanda Your Server, haga clic con el botón secundario en sitio Web predeterminado y, a continuación, haga clic en Propiedades . Aparecerá el cuadro de diálogo Propiedades de sitio Web predeterminado .

    Nota Your Server es un marcador de posición el nombre del equipo.

    En la ficha sitio Web del cuadro de diálogo Propiedades de sitio Web predeterminado , observa que la lista del cuadro Dirección IP está vacía.

Referencias

Para obtener información adicional acerca de cómo obtener una revisión para Windows 2000 Datacenter Server, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
265173El programa Datacenter y el producto servidor de Windows 2000 Datacenter
Para obtener información adicional acerca de cómo instalar varios hotfix con un único reinicio, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
296861Cómo instalar varias actualizaciones o revisiones con un único reinicio

Propiedades

Id. de artículo: 318383 - Última revisión: viernes, 7 de febrero de 2014 - Versión: 3.1
La información de este artículo se refiere a:
  • Microsoft Internet Information Services 5.0
Palabras clave: 
kbnosurvey kbarchive kbmt kbqfe kbbug kbfix kbwin2000presp4fix KB318383 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 318383

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com