XADM : Message d'erreur : un chemin d'accès ADSI non valide a été transmise

Traductions disponibles Traductions disponibles
Numéro d'article: 318404 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous créez une stratégie de banque de boîtes aux lettres ou une stratégie de banque de dossier public appelé « \ / » (sans les guillemets), vous pas pourrez renommer ou supprimer cette stratégie. Lorsque vous essayez de renommer ou supprimer cette stratégie, le message d'erreur suivant peut s'afficher :
Un chemin d'accès ADSI non valide a été passé.

ID : 80005000
Le Gestionnaire système Exchange
Remarque : dans certains scénarios, vous pouvez recevoir ce message d'erreur lorsque vous essayez de créer une stratégie qui porte ce nom.

Cause

Ce problème se produit lorsque vous exécutez Microsoft Exchange 2000 Server Édition, y compris Microsoft Exchange 2000 Server Service Pack 3 (SP3) sur un Microsoft Windows 2000 Server Service Pack 2 (SP2), ordinateur.

Statut

Microsoft a confirmé que c'est un problème dans Microsoft Exchange 2000 Server.

Plus d'informations

Le comportement attendu est que vous pouvez renommer ou supprimer un objet de stratégie est nommé « \ / » ou que vous pouvez empêcher la création d'un objet qui utilise ces caractères spéciaux.

Propriétés

Numéro d'article: 318404 - Dernière mise à jour: lundi 24 février 2014 - Version: 3.3
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Exchange 2000 Server Standard Edition sur le système suivant
    • the operating system: Microsoft Windows 2000
Mots-clés : 
kbnosurvey kbarchive kbmt kbbug kbexchange2000sp3fix kbpending KB318404 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 318404
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com