Niet nader omschreven fout bericht wanneer u met Online betalingen in geld werkt

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 319293 - Bekijk de producten waarop dit artikel van toepassing is.
Dit artikel is gearchiveerd. Het wordt aangeboden in de huidige vorm en wordt niet meer bijgewerkt.
Alles uitklappen | Alles samenvouwen

Op deze pagina

Symptomen

Wanneer u probeert te verzenden door een elektronische betaling (Epay) met Microsoft Money, verschijnt een foutbericht van de volgende:
Onbekende fout

Uw betaling werd niet verwerkt voor de volgende redenen:
Het verzoek om betaling van salarisbedragnaarbegunstigdeopdatumis het niet verwerkt wegens een onbekende reactie code.
Wanneer u probeert om een elektronische overboeking (Xfer) om geld van uw creditcard rekening overboeken naar een andere account op die zelfde financiële instelling, wordt het volgende foutbericht weer gegeven:
Uw betaling werd niet verwerkt voor de volgende reden: niet nader omschreven fout. Terug naar het maken van een elektronische betalings pagina en wijzigingen aanbrengen, klikt u op OK.

Oorzaak

Dit probleem kan optreden als een van de volgende voorwaarden voldaan wordt:
  • U hebt een onjuist adres in de adresgegevens van de begunstigde.
  • De naam van de begunstigde bevat een ampersand (&).
  • Het adres dat u hebt ingevoerd in Money verschilt van het adres dat de server van de bank voor de begunstigde heeft.
  • Er is een streepje in het rekeningnummer van de begunstigde.
  • De begunstigde is beschadigd.
  • Dit probleem treedt op omdat Microsoft Money 2005 biedt geen ondersteuning voor overdrachten van creditcard rekeningen.
    OpmerkingMoney 2005 biedt ondersteuning voor overboekingen naar uw creditcard rekening.

Oplossing

Gebruik de methode die geschikt is voor uw situatie dit probleem op te lossen.
OpmerkingAls u met behulp van Money 2005 en probeert te verzenden van een elektronische overboeking gelduitje creditcard rekening naar een andere account, moet u uw financiële instelling website gebruiken voor deze bewerking zoals Money 2005 biedt geen ondersteuning voor dit type transactie.

Methode 1: Adres van de begunstigde en de Epay te verzenden

  1. Open deRekening overzicht.
  2. Open de account die u voor record betalingen de specifieke begunstigde gebruikt.
  3. Schakel deTransactie formulieren weer gevenselectie vakje vak.
  4. Klik op een van de transacties die u hebt opgenomen met de bepaalde begunstigde.
  5. Klik opOpties, en klik vervolgens opBewerken Adres.
  6. Selecteer of u wilt uw eigen records of de records wijzigen Geld blijft voor de gerelateerde financiële instelling en klik vervolgens opOK.
  7. Typ het adres van de begunstigde en andere informatie, en Klik opOK.
  8. De Epay verzenden.
Als u nog steeds het fout bericht, gaat u naar methode 2.

Methode 2: Het teken & of andere speciale tekens verwijderen

Als uw relatie gegevens bevat en & of andere speciale tekens, dit probleem wordt veroorzaakt door een storing in uw betalings aanvraag. Indien de begunstigde geen teken of andere speciale tekens bevat, gaat u verder met methode 3. Het teken & of een speciaal teken verwijderen:
  1. Open de lijst van begunstigden.
    • In Money Esse nti als, klikt u opBank,Klik opExtra account, en klik vervolgens opBegunstigden.
    • Klik in Microsoft Money 2005 en hogerBank, klik opExtra account, klik opCategorieën & relaties, en klik vervolgens opBegunstigden.
    • Klik in Microsoft Money 2004 en eerdere versies& Rekeningen en facturen, klik opCategorieën & relaties, en klik vervolgens opBegunstigden.
  2. De begunstigde met het teken & of andere speciale tekens zoeken en vervolgens rechter muis knop op de begunstigde.
  3. Klik opNaam wijzigen.
  4. Wijzig de naam van de begunstigde zodat niet bevat de teken of andere speciale tekens. Als de naam van de begunstigde is "Washington Power & Light", bijvoorbeeld wijzigen in "Washington Power and Light."
  5. Klik opOK.
  6. De Epay verzenden.
Als het probleem niet is opgelost, gaat u naar methode 3.

Methode 3: Verwijder het streepje in het account nummer voor de begunstigde

  1. Money starten.
  2. Open de lijst van begunstigden.
    • In Microsoft Money 2005 en hoger, klikt u op bank, extra Account, klikt u op categorieën & relaties en klik op begunstigden.
    • In Microsoft Money 2004 en eerdere versies klik rekeningen en facturen &, klikt u op categorieën & relaties en klik op relaties.
  3. Zoek de begunstigde die de fout veroorzaakt en klik opGa naar de begunstigde.
  4. Klik opWijzigen gegevens- en betalings opties.
  5. SelecteerOnline factuur Detailsin het vervolg menu en klik vervolgens opOK.
  6. Klik op deAdrestab en wijzig het rekeningnummer het rekeningnummer door de streepjes.
  7. Als u beschikt over eenFondsen Transfertabblad en eenBegunstigde-IDtab, zorg ervoor dat u het rekeningnummer op deze tab bladen ook gewijzigd.
  8. Klik opOK, en klik vervolgens opGedaan te.
Als deze stappen het probleem niet is opgelost, is de begunstigde mogelijk beschadigd. Dit probleem verder oplossen, gaat u naar methode 4.

Methode 4: De begunstigde opnieuw met een andere naam

Als de begunstigde is beschadigd, is het mogelijk te maken van de begunstigde. Wijzig de naam van de beschadigde begunstigde dit probleem op te lossen en maak vervolgens een nieuwe begunstigde. Hiertoe gaat u als volgt te werk:
  1. Open geld.
  2. Wijzig de naam van de begunstigde is beschadigd. Hiertoe gaat u als volgt te werk:
    1. Klik op deBanktabblad.
    2. Op deExtra accountmenu, klikt u opCategorieën & relaties.
    3. Klik in het linkerdeel venster opBegunstigden.
    4. Rechter muis knop op de relatie die u wilt wijzigen en klik in de lijst van begunstigdenNaam wijzigen.
    5. In deNaam begunstigdeTyp de nieuwe naam voor de begunstigde van het dialoog venster en klik opOK.

      Bijvoorbeeld als de beschadigde begunstigde "mypayee", de naam wijzigen "mypayeeold."
  3. Maak een nieuwe begunstigde ter vervanging van de begunstigde is beschadigd. Hiertoe gaat u als volgt te werk:
    1. Klik onder aan de lijst van de begunstigden,Nieuwe.
    2. In deNieuwe begunstigde makenhet dialoog venster, typ de naam van de begunstigde die u wilt maken en klik vervolgens opOK.
  4. Probeer een rekening online betalen met de nieuwe begunstigde. Hiertoe gaat u als volgt te werk:
    1. Klik op deStuk lijstentabblad Samenvatting van rekeningen pagina openen.
    2. OnderAlgemene taken, klik opEen eenmalige betaling of overdracht, en klik vervolgens opEen elektronische betaling.
    3. Volg de instructies om een betaling aan de begunstigde die u zojuist hebt gemaakt. U moet het juiste rekeningnummer opgeven voor de begunstigde.
  5. Als uw elektronische betaling voltooid is, naam van de begunstigde is beschadigd door met dezelfde naam die u in stap 3b hebt gebruikt. Hiertoe gaat u als volgt te werk:
    1. Klik op deBanktabblad.
    2. Op deExtra accountmenu, klikt u opCategorieën & relaties.
    3. Klik in het linkerdeel venster opBegunstigden.
    4. Rechter muis knop op de beschadigde begunstigde die u wilt wijzigen en klik in de lijst van begunstigdenNaam wijzigen.
    5. In deNaam begunstigdeTyp de nieuwe naam voor de begunstigde van het dialoog venster en klik opOK.

      Bijvoorbeeld als de beschadigde begunstigde "mypayeeold", de naam wijzigen "mypayee."
    6. Wanneer u een bericht dat lijkt op de volgende, klikJacombineert de twee relaties:

      Een relatie met de naam 'mypayee' al bestaat. Wilt u alle transacties met een begunstigde van 'MyPayeeOld' gebruiken die begunstigde wijzigen?
Als het probleem niet is opgelost, is de on line service-instellingen voor de computer mogelijk beschadigd. Dit kan het probleem worden alleen als geld kan niet alle online betalingen. Als het probleem slechts één of twee relaties, leidt het probleem uw instellingen voor on line service.

Methode 5: Uitschakelen en opnieuw inschakelen van on line services

.

Eigenschappen

Artikel ID: 319293 - Laatste beoordeling: woensdag 26 februari 2014 - Wijziging: 2.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2004 Deluxe Edition
  • Microsoft Money 2004 Premium Edition
  • Microsoft Money 2004 Small Business Edition
  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2003 Deluxe and Business Edition
  • Microsoft Money 2003 Standard Edition
  • Microsoft Money 2002 Deluxe Edition
Trefwoorden: 
kbnosurvey kbarchive kberrmsg kbprb kbmt KB319293 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:319293

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com