Fejlmeddelelsen "Adressen kunne ikke vises" vises, når du forsøger at oprette en ny meddelelse fra Kontaktpersoner i Outlook

Oversættelser af artikler Oversættelser af artikler
Artikel-id: 319901 - Få vist de produkter, som denne artikel refererer til.
Udvid alle | Skjul alle

Symptomer

Hvis du forsøger at oprette en ny meddelelse fra Kontaktpersoner, vises der muligvis følgende fejlmeddelelse:
Adresselisten kunne ikke vises. Mappen Kontaktpersoner, der er knyttet til adresselisten, kunne ikke åbnes. Den kan være flyttet eller slettet, eller du har ikke de rette tilladelser. Du kan se, hvordan du fjerner mappen fra adressekartoteket, i Microsoft Office Outlook Hjælp.

Årsag

Problemet opstår, hvis Microsoft Outlook-adressekartoteket er beskadiget.

Løsning

Du kan løse problemet ved at fjerne Outlook-adressekartoteket og installere det igen. Det kan du gøre ved at benytte denne fremgangsmåde:
  1. Start Outlook.
  2. Klik på E-mail-konti i menuen Funktioner.
  3. Klik på Få vist eller rediger eksisterende mapper eller adressekartoteker, og klik derefter på Næste.
  4. Klik på Outlook-adressekartotek, og klik derefter på Fjern.
  5. Klik på Ja, når du bliver bedt om at bekræfte fjernelsen.
  6. Klik på Tilføj.
  7. Klik på Yderligere adressekartoteker, og klik derefter på Næste.
  8. Klik på Outlook-adressekartotek, og klik derefter på Næste.
  9. Klik på OK, når du bliver spurgt, om du vil genstarte Outlook.
  10. Klik på Udfør.
  11. Klik på Afslut i menuen Filer for at afslutte Outlook.
  12. Genstart Outlook.
  13. Højreklik på den mappe, du vil bruge til adressekartoteket, under Mappeliste (f.eks. Kontaktpersoner), og klik derefter på Egenskaber.
  14. Klik på fanen Outlook-adressekartotek.
  15. Marker afkrydsningsfeltet Vis denne mappe som adressekartotek til e-mail (hvis den ikke er markeret i forvejen), og klik derefter på OK.

Yderligere Information

Du kan få flere oplysninger om, hvordan du foretager fejlfinding i forbindelse med Adressekartotek i Outlook, ved at klikke på nedenstående artikelnummer for at få vist artiklen i Microsoft Knowledge Base:
287563 Kontaktoplysninger vises ikke i Adressekartotek. Artiklen er evt. på engelsk.
Du kan få flere oplysninger om brugerprofiler og oplysningstjenester i Outlook ved at klikke på nedenstående artikelnummer for at få vist artiklen i Microsoft Knowledge Base:
289467 Beskrivelse af brugerprofiler og informationstjenester. Artiklen er evt. på engelsk.

Egenskaber

Artikel-id: 319901 - Seneste redigering: 6. april 2007 - Redigering: 2.3
Oplysningerne i denne artikel gælder:
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Nøgleord: 
kbtshoot kbaddressbook kbcontacts kberrmsg kbprb KB319901

Send feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com