Help and Support
 

powered byLive Search

[OL2003] Outlook で新規メッセージの宛先を連絡先から選択すると "アドレス一覧を表示できませんでした" というエラー メッセージが表示される

文書番号:319901
最終更新日:2005年9月20日
リビジョン:2.2

現象

新規メッセージの宛先を連絡先から選択した場合に、次のエラー メッセージが表示されることがあります。
アドレス一覧を表示できませんでした。このアドレス リストに関連する連絡先フォルダを開けませんでした。移動または削除されたが、またはアクセス権を持っていない可能性があります。Outlook アドレス帳からこのフォルダを削除する方法については、Microsoft Outlook ヘルプを参照してください。

先頭へ戻る

原因

この問題は、Microsoft Outlook アドレス帳が破損している場合に発生する可能性があります。

先頭へ戻る

解決方法

この問題を解決するには、次の手順に従って Outlook アドレス帳を削除し、再インストールします。
1. Outlook を起動します。
2. [ツール] メニューの [電子メール アカウント] をクリックします。
3. [既存のディレクトリやアドレス帳の表示と変更] をクリックし、[次へ] をクリックします。
4. [Outlook アドレス帳] をクリックし、[削除] をクリックします。
5. 削除の確認メッセージが表示されたら [はい] をクリックします。
6. [追加] をクリックします。
7. [その他のアドレス帳] をクリックし、[次へ] をクリックします。
8. [Outlook アドレス帳] をクリックし、[次へ] をクリックします。
9. Outlook の再起動を要求するメッセージが表示されたら [OK] をクリックします。
10. [完了] をクリックします。
11. [ファイル] メニューの [終了] をクリックして Outlook を終了します。
12. Outlook を再起動します。
13. フォルダ一覧で、アドレス帳として使用するフォルダ (たとえば [連絡先]) を右クリックし、[プロパティ] をクリックします。
14. [Outlook アドレス帳] タブをクリックします。
15. [電子メールのアドレス帳にこのフォルダを表示する] チェック ボックスがオンになっていなければオンにし、[OK] をクリックします。

先頭へ戻る

詳細

Outlook のアドレス帳の問題のトラブルシューティング方法の関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
287563 (http://support.microsoft.com/kb/287563/) [OL2002] 連絡先の情報がアドレス帳に表示されない
Outlook のユーザー プロファイルおよびインフォメーション サービスの関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
289467 (http://support.microsoft.com/kb/289467/) [OL2002] ユーザー プロファイルとインフォメーション サービス

先頭へ戻る

関連情報

この資料は米国 Microsoft Corporation から提供されている Knowledge Base の Article ID 319901 (http://support.microsoft.com/kb/319901/EN-US/) (最終更新日 2004-09-28) を基に作成したものです。

先頭へ戻る


この資料は以下の製品について記述したものです。
?Microsoft Office Outlook 2003
?Microsoft Outlook 2002 Standard Edition

先頭へ戻る

キーワード:?
kberrmsg kbtshoot kbprb kbaddressbook kbcontacts KB319901

先頭へ戻る

"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"

サポート技術情報の翻訳

 

Related Support Centers

Other Support Options

  • Need More Help?
    Contact a Support professional by Email, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.