Outlook'ta yeni bir iletinin adresini belirlemek üzere Kişiler kullanıldığında "Adres listesi görüntülenemedi" hata iletisi

Makale çevirileri Makale çevirileri
Makale numarası: 319901 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Belirtiler

Kişiler'i kullanarak yeni bir iletinin adresini belirlemeye çalışırsanız, aşağıdaki hata iletisini alabilirsiniz:
Adres listesi görüntülenemedi. Bu adres listesiyle ilişkilendirilen Kişiler klasörü açılamadı; klasör taşınmış, silinmiş olabilir veya gerekli izniniz yok. Klasörün Outlook Adres Defteri'nden nasıl kaldırılacağı hakkında bilgi için Microsoft Office Outlook Yardımı'na bakın.

Neden

Bu davranış, Microsoft Outlook Adres Defteri bozulmuşsa oluşabilir.

€”zm

Bu sorunu gidermek için, Outlook Adres Defteri'ni kaldırıp yeniden yükleyin. Bunu yapmak için:
  1. Outlook'u başlatın.
  2. Araçlar menüsünde, E-posta Hesapları'nı tıklatın.
  3. Var olan dizinleri ve adres defterlerini görüntüle ya da değiştir'i ve sonra da İleri'yi tıklatın.
  4. Outlook Adres Defteri'ni ve ardından Kaldır'ı tıklatın.
  5. Kaldırma işlemini onaylamanız istendiğinde Evet'i tıklatın.
  6. Ekle'yi tıklatın.
  7. Diğer Adres Defterleri'ni ve sonra da İleri'yi tıklatın.
  8. Outlook Adres Defteri'ni ve ardından İleri'yi tıklatın.
  9. Outlook'u yeniden başlatmanızı isteyen bir ileti aldığınızda Tamam'ı tıklatın:
  10. Son'u tıklatın.
  11. Dosya menüsünde Çıkış'ı tıklatarak Outlook'tan çıkın.
  12. Outlook'u yeniden başlatın.
  13. Klasör listesinde, Adres Defteri ile kullanmak istediğiniz klasörü sağ tıklatın (örneğin, Kişiler'i sağ tıklatın) ve sonra da Özellikler'i tıklatın.
  14. Outlook Adres Defteri sekmesini tıklatın.
  15. Bu klasörü elektronik posta Adres Defteri olarak görüntüle onay kutusunu tıklatıp seçin (henüz seçili değilse) ve ardından Tamam'ı tıklatın.

Daha fazla bilgi

Outlook'ta Adres Defteri ile ilgili sorunları giderme hakkında ek bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
287563 Kişi bilgileri Adres Defteri'nde görünmüyor (Bu bağlantı, bir kısmı veya tamamı İngilizce olan içeriğe işaret edebilir)
Outlook'ta kullanıcı profilleri ve bilgi hizmetleri hakkında ek bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
289467 Kullanıcı profilleri ve bilgi hizmetleri (Bu bağlantı, bir kısmı veya tamamı İngilizce olan içeriğe işaret edebilir)

Özellikler

Makale numarası: 319901 - Last Review: 11 Eylül 2006 Pazartesi - Gözden geçirme: 2.3
Bu makaledeki bilginin uygulandigi durum:
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Anahtar Kelimeler: 
kbtshoot kbaddressbook kbcontacts kberrmsg kbprb KB319901

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com