Artigo: 320756 - Última revisão: sábado, 7 de Janeiro de 2006 - Revisão: 3.3

O Outlook 2002 deixa de responder (não reage) quando sair do programa

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Reduzir tudo

Sintomas

Quando sai do Outlook 2002, poderá receber a seguinte mensagem de erro:
O Microsoft Outlook encontrou um problema e tem de ser encerrado. Lamentamos o inconveniente.

Se estiver no meio de algo, podem ter perdidas as informações que estava a trabalhar.

Informe a Microsoft sobre este problema.
Criámos um relatório de erros que pode enviar para nos ajudar a melhorar o Microsoft Outlook. A Microsoft irá tratar este relatório confidencial e anónimo.

Para ver os dados que contém este relatório de erros, clique aqui .
Quando visualiza os dados no relatório de erros, o relatório contém uma assinatura de erro semelhante à seguinte:
   AppName       AppVer       ModName        ModVer       offset  
   Outlook.exe   10.0.2627.1  Msmapi32.dll   10.0.2625.0  0001e85d
				
também poderá receber esta mensagem de erro depois de enviar ou receber mensagens no Outlook 2002.

Causa

Este comportamento pode ocorrer se o software de gestão de fax da Symantec Corporation, WinFax PRO 10.0 está instalado no computador. Esta versão do WinFax PRO é incompatível com o Outlook 2002. Para compatibilidade com o Microsoft Office XP e do Outlook 2002, terá de utilizar WinFax PRO 10.02 ou posterior. Para mais informações, consulte o seguinte Web site da Symantec:
http://service1.symantec.com/SUPPORT/faxprod.nsf/a74513c210251d318525688d004c147a/abb267463f34596f85256a32007245d0?OpenDocument (http://service1.symantec.com/SUPPORT/faxprod.nsf/a74513c210251d318525688d004c147a/abb267463f34596f85256a32007245d0?OpenDocument)

Resolução

Para resolver este comportamento, remova o WinFax PRO 10.0 e, em seguida, contacte a Symantec Corporation para pedir a actualização para uma versão do WinFax PRO que seja compatível com o Office XP. Para obter mais informações sobre como efectuar este procedimento, contacte a Symantec Corporation o seguinte Web site da Symantec:
http://www.symantec.com/techsupp ( http://www.symantec.com/techsupp)

Mais Informação

Para mais informações sobre o WinFax PRO ou para contactar a Symantec Corporation, consulte o seguinte Web site da Symantec:
http://www.symantec.com (http://www.symantec.com)
Existem ainda MAPI problemas conhecidos com o Outlook 2002 e o WinFax PRO 10.02. Para mais informações, visite o seguinte Symantec site:
http://service1.symantec.com/SUPPORT/faxprod.nsf/a74513c210251d318525688d004c147a/7f3ca173ff5062ca88256ae600658c11?OpenDocument (http://service1.symantec.com/SUPPORT/faxprod.nsf/a74513c210251d318525688d004c147a/7f3ca173ff5062ca88256ae600658c11?OpenDocument)
Microsoft fornece informações de contactos outros fabricantes para ajudar a encontrar suporte técnico. Poderá ser alterado estas informações de contacto sem aviso prévio. Microsoft não garante a precisão destas informações de contacto outros fabricantes.

Os produtos de outros fabricantes que são discutidos neste artigo são fabricados por empresas independentes da Microsoft. A Microsoft não oferece nenhuma garantia, expressa ou implícita, relativamente ao desempenho ou fiabilidade destes produtos.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2002 Standard Edition
Palavras-chave: 
kbmt kberrmsg kbprb KB320756 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 320756  (http://support.microsoft.com/kb/320756/en-us/ )