ID do artigo: 320756 - Última revisão: sábado, 7 de janeiro de 2006 - Revisão: 3.3

O Outlook 2002 pára de responder (trava) quando você sair do programa

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Recolher tudo

Sintomas

Ao sair do Outlook 2002, você receberá a seguinte mensagem de erro:
Microsoft Outlook encontrou um problema e precisa ser fechado. Desculpe pela inconveniência.

Se você estava no meio de algo, as informações que você estava trabalhando poderá perder.

Informe a Microsoft sobre esse problema.
Nós criamos um relatório de erro que você pode enviar para nos ajudar a melhorar o Microsoft Outlook. Esse relatório será considerado confidencial e anônimo.

Para ver quais dados esse relatório de erro contém, Clique aqui .
Quando você visualiza os dados no relatório de erro, o relatório contém uma assinatura de erro semelhante à seguinte:
   AppName       AppVer       ModName        ModVer       offset  
   Outlook.exe   10.0.2627.1  Msmapi32.dll   10.0.2625.0  0001e85d
				
você também pode receber essa mensagem de erro depois de enviar ou receber mensagens no Outlook 2002.

Causa

Esse comportamento pode ocorrer se o software de gerenciamento de fax da Symantec Corporation, WinFax PRO 10.0 está instalado no seu computador. Esta versão do WinFax PRO é incompatível com o Outlook 2002. Para compatibilidade com o Microsoft Office XP e o Outlook 2002, você deve usar o WinFax PRO 10.02 ou posterior. Para obter mais informações, consulte o seguinte site da Symantec:
http://service1.symantec.com/SUPPORT/faxprod.nsf/a74513c210251d318525688d004c147a/abb267463f34596f85256a32007245d0?OpenDocument (http://service1.symantec.com/SUPPORT/faxprod.nsf/a74513c210251d318525688d004c147a/abb267463f34596f85256a32007245d0?OpenDocument)

Resolução

Para resolver esse comportamento, remova o WinFax PRO 10.0 e entre em contato com o Symantec Corporation para perguntar como atualizar para uma versão do WinFax PRO que seja compatível com o Office XP. Para obter mais informações sobre como fazer isso, contate a Symantec Corporation no seguinte site da Symantec:
http://www.symantec.com/techsupp ( http://www.symantec.com/techsupp)

Mais Informações

Para obter mais informações sobre o WinFax PRO ou entrar em contato com Symantec Corporation, consulte o seguinte site da Symantec:
http://www.symantec.com (http://www.symantec.com)
Existem ainda MAPI problemas conhecidos com o Outlook 2002 e o WinFax PRO 10.02. Para obter mais informações, visite o seguinte site da Symantec:
http://service1.symantec.com/SUPPORT/faxprod.nsf/a74513c210251d318525688d004c147a/7f3ca173ff5062ca88256ae600658c11?OpenDocument (http://service1.symantec.com/SUPPORT/faxprod.nsf/a74513c210251d318525688d004c147a/7f3ca173ff5062ca88256ae600658c11?OpenDocument)
A Microsoft fornece terceiros informações de contatos para ajudá-lo a encontrar suporte técnico. Essa informações de contatos podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações contatos de terceiros.

Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2002 Standard Edition
Palavras-chave: 
kbmt kberrmsg kbprb KB320756 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 320756  (http://support.microsoft.com/kb/320756/en-us/ )