Você Não Pode Obter Acesso às Informações de "Meu Computador" na Ajuda e Centro de Suporte

Traduções deste artigo Traduções deste artigo
ID do artigo: 321017 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Se a sua configuração de Idioma para programas não-unicode estiver definida como Inglês (Canadá), você não poderá obter acesso às informações de Meu Computador em Ajuda e Centro de Suporte.

Causa

Esse problema é causado por uma referência que especifica o idioma.

Resolução

Para resolver esse problema, obtenha o service pack mais recente para o Windows XP. Para obter informações adicionais, clique no número abaixo para visualizar o artigo na Base de Dados de Conhecimento da Microsoft:
322389 Como Obter o Service Pack Mais Recente do Windows XP
A versão em inglês desta correção deverá ter os seguintes atributos de arquivo ou posteriores:
   Data         Hora   Tamanho    Nome     
   ---------------------------------------
   25-Abr-2002  14:05  13.881  Wmi_data.js
				

Situação

A Microsoft informa que este problema pode ocorre em seu(s) produto(s) listado(s) na secção "Aplica-se" deste artigo. Esse problema foi corrigido primeiro no Windows XP Service Pack 1.

Propriedades

ID do artigo: 321017 - Última revisão: quinta-feira, 13 de abril de 2006 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Palavras-chave: 
kbqfe kbhotfixserver kbbug kbfix kbshell kbwinxpsp1fix KB321017

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com