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You receive duplicate e-mail messages when you click Send/Receive in Outlook 2002

Article ID:321174
Last Review:April 7, 2006
Revision:3.2
This article was previously published under Q321174
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SYMPTOMS

When you click Send/Receive in Microsoft Outlook 2002 to download your e-mail messages, you may receive duplicate e-mail messages.

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CAUSE

This problem may occur if all the following conditions are true:
You establish a dial-up connection when you click Send/Receive to receive your e-mail messages.
Your e-mail messages are delivered to your personal folders (.pst) file.
The dial-up connection is terminated before Outlook 2002 removes the downloaded e-mail messages from the server.

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WORKAROUND

To work around this problem, establish your dial-up connection before you start Microsoft Outlook 2002 to receive your e-mail messages.

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RESOLUTION

Service Pack Information

This problem is corrected in Office XP Service Pack 3.To resolve this problem, obtain the latest service pack for Microsoft Office XP. For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
307841 (http://support.microsoft.com/kb/307841/) How to obtain the latest Office XP Service Pack

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Hotfix Information

A supported hotfix is available from Microsoft. However, this hotfix is intended to correct only the problem that is described in this article. Apply this hotfix only to systems that are experiencing this specific problem.

If the hotfix is available for download, there is a "Hotfix download available" section at the top of this Knowledge Base article. If this section does not appear, submit a request to Microsoft Customer Service and Support to obtain the hotfix.

Note If additional issues occur or if any troubleshooting is required, you might have to create a separate service request. The usual support costs will apply to additional support questions and issues that do not qualify for this specific hotfix. For a complete list of Microsoft Customer Service and Support telephone numbers or to create a separate service request, visit the following Microsoft Web site:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Note The "Hotfix download available" form displays the languages for which the hotfix is available. If you do not see your language, it is because a hotfix is not available for that language.

The global version of this hotfix has the file attributes (or later) that are listed in the following table. The dates and times for these files are listed in coordinated universal time (UTC). When you view the file information, it is converted to local time. To find the difference between UTC and local time, use the Time Zone tab in the Date and Time tool in Control Panel.
   Date         Time   Size       File name     
   ------------------------------------------------
   17-Sep-2002  09:06  2,121,536  Outlook.msp
   17-Sep-2002  09:46  4,065,280  Outlook_admin.msp
				
After the hotfix is installed, the following files will have the listed attributes or later:
   Date         Time   Version      Size       File name
   --------------------------------------------------------
   16-Aug-2002  20:05  10.0.4413.0    346,696  Exsec32.dll
   09-Aug-2002  02:22  10.0.4406.0    137,800  Impmail.dll      
   09-Aug-2002  02:22  10.0.4406.0    539,208  Outlcm.dll       
   13-Sep-2002  02:52  10.0.4510.0  6,310,472  Outllib.dll      
   13-Sep-2002  02:52  10.0.4510.0     92,744  Outlmime.dll     
   09-Aug-2002  02:22  10.0.4406.0    121,416  Outlph.dll
				
This hotfix is a post-Office XP Service Pack 2 (SP-2) hotfix. To install the hotfix, you must have Office XP SP-2 installed. For additional information about Office XP SP-2, click the following article number to see the article in the Microsoft Knowledge Base:
325671 (http://support.microsoft.com/kb/325671/) OFFXP: Overview of the Office XP Service Pack 2
Additionally, you may have to install Windows Installer 2.0 to install this hotfix. For additional information about the Windows Installer requirement for post-Office XP SP-2 hotfixes, click the following article number to see the article in the Microsoft Knowledge Base:
330537 (http://support.microsoft.com/kb/330537/) OFFXP: Office XP Updates and Patches Released After September 2002 May Require Windows Installer 2.0

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STATUS

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section of this article. This problem was first corrected in Office XP Service Pack 3.

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MORE INFORMATION

For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
824684 (http://support.microsoft.com/kb/824684/) Description of the standard terminology that is used to describe Microsoft software updates

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APPLIES TO
Microsoft Outlook 2002 Standard Edition

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Keywords: 
kbautohotfix kbqfe kbhotfixserver kbofficexppresp3fix kbbug kbfix KB321174

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